Skocz do zawartości
wariaorek1

hamulce w zetorze i w przyczepie

Polecane posty

Wybrane dla Ciebie
wariaorek1    0

Witam. Dlaczego przyczepa nie hamuje jak jest powietrze w przewodzie i w baniaku? Czy powinien się otworzyć jakiś zawór podczas naciśnięcia padału hamulca ? Czy może być jakaś wina przy ciągniku że nie hamuje przyczepy ? Mam zetora 7211. Proszę o pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
garos    2

Sprawdż czy jak naciśniesz hamulec to czy palcem wciśniesz z tyłu ciągnika tu gdzie węża zakładasz ten dzyndzel w środku jeśli go wciśniesz- traktor jest ok szukaj na przyczepie,  jeśli nie- masz coś źle wyregulowane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Witam 

 

Możliwe ,że masz źle wyregulowany ten pręt od ręcznego hamulca za mocno  ściśnięty. Taki sam objaw jest jak ręczny jest zaciągnięty.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Vincero    0

Witam

Chciałem się podłączyć do pytania aby nowego posta nie zakładać ... 

Otóż mam taki sam problem ładnie sprężarka powietrze nabija zawór ciśnienia upuszcza .( dzyndzel wcisnę jak mało powietrza )... jak podepnę przyczepę całe powietrze leci na nią jak hamuje pedałem to zero reakcji .... nie mam pojęcia jak to jest rozwiązane w Zetorze 7211 bo mam go od 3 miechów żniwa się zbliżają a tu zero hamulca na przyczepie xD w Ursusie C-355 wszytko na wierzchu a tu jakoś inaczej ...
Pomóżcie jak ktoś wie o co chodzi ...

( może banalna sprawa ale już nie mam pomysłów ) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Popo1993    0

Sprawdź czy z wyrównywcza wysuwa się igła to ona steruje hamulcami do przyczep. Wyrównywacz znajduje się obok baku pod kabina wchodzą do niego 4 rzewody. Jak się nie wysuwa igła od przodu z taką dźwigienka lub jest zapieczona to wymień go najlepiej na aluminiowy bo żeliwne są badziewane.

Edytowano przez Popo1993

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vincero    0

Popo1993

Tak jest To jest to ! Dzięki .. Dzięki wielkie .. taka pierdoła  ! 

Nie ma żadnej igły jest jakaś nakrętka tylko ( zaślepiony widocznie ... ale jest żeliwny jak widzę )

Tak tak teraz by mi pasowało że coś wychodzi z tego regulatora ciśnienia  i na dźwignie naciska xD co idzie przez cięgło do zaworu otwierającego powietrze na przyczepę ...
Dzięki wielkie za Pomoc ! 

Teraz mam pewność że to to :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lechu001    1

Ja też chciałbym otrzymać poradę. Otóż w moim 7745 zakładałem instalacje pneumatyczną. Wymieniłem także wyrownywacz. I jak hamuje ciągnikiem z przyczepą to ciągnik prawie stanie a dopiero działają hamulce w przyczepie. Cięgno jest skręcone do końca.i jeszcze jedno czy podczas skracania tego cięgna to ten tłoczek w wyrownywaczu co jest w nim igła powinien cofać się do tyłu sam czy też tłoczek się cofa i rozciąga sprężyna w zaworze powietrza. Bo u mnie tłoczek się tylko cofa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez center
      Witam Dzis chciałem przedymić mojego 7211 zapalił bez problemu jak gdyby nigdy nic, ale nie chciał ruszyć i gasłRazz no patrze co jest a tam mi hamulce zblokowało rózszałem pedałami ręcznym nic nie pomagało ciagnik stał jak przymarzniety do betonu hehe dopier wrzuciłem jedynke terenowa gazu i przewalczyło to i byo dobże u was tez tak jest czasami ?
    • Przez SzymekQQ
      Witam,
      od pewnego czasu w moim zetorku nie mam hamulców, jako ze pogoda nie najgorsza wziąłem się za robotę.
      Na pierwszy ogień poszło wyczyszczenie wszystkiego co związane jest z układem hamulcowym.
      Wyczyściłem cylinderki hamulcowe z tylnych kół, lewy był niestety cały zapieczony wiec kupiłem nowy.(oryginalnego nie dostałem wiec kupiłem o taki: http://hurtowniaroln...452327.4121.jpg)
      Prawy był w miarę ok wiec poczyściłem zakręciłem.
      Odkręciłem też pompki hamulcowe przy hamulcu nożnym, lewa pompka była wymieniana jakiś czas temu wiec była
      w nie najgorszym stanie, prawa niestety była gorsza, płyn się w niej rozlał więc kupiłem nową.
      I tu mój problem. Hamulec ręczny jest w miarę ok, nożny natomiast już nie. Odpowietrzyłem całą instalacje prawy pedał
      zaczął robić twardy, lewy tez zrobił się twardy ale nie tak jak prawy, schodzi o wiele niżej niż prawy. Odpowietrzałem kilkakrotnie lewy cylinderek
      jednak nic to nie daje nie wiem już co robić. Później zabrałem się za przód który w ogóle nie hamuje wyczyściłem ten
      tłoczek który jest sterowany pneumatycznie jednak dalej nic. Odpowietrzałem przednie hamulce jednak to nic nie daje. Może ktoś z was miał podobny problem?
      Z góry dziekuję za wszelką pomoc
    • Przez Cezary4514
      Witam. Pierwsza sprawa to sprezarka, słabo daje powietrze... mozna powiedziec ze wcale nie ma cisnienia, olej wszystko w porzatku. Rpzbierał juz ktoś? jak sie za to zabrac glowice zdjac i tloczek z pierscionkami wymienic? co tam jeszcze do wymiany jest? a cala sprezarke da sie jakos wykrecic?
       
      Druga sprawa to chamulce. Ucieka płyn ze zbiorniczka. Co wleje to ucieknie po robocie... ucieka z tyłu pod mostem tylnym. Co to moze byc? przewody? pompki to raczej nie? Jak sie do hamulcow dostac, zwolnice rozkrecac? na co szczegolnie zwrocic uwage podczas rozkrecania?
      Z góry dzieki.
    • Przez martin11944
      Witam.
      Nie działa mi hamulec ręczny. jak mam to naprawić ,linka zaciąga ten hamulec a nic nie działa . Prosze o wskazówki. z góry dziękuje.
    • Przez dragonmt852
      Witam, mam problem z zapowietrzonymi hamulcami w swoim zetorze i chciałbym się zapytać czy ta śruba jest śrubą odpowietrzającą (zdjęcie 1) i czy jest tą śrubą, która jest zaznaczona na rysunku strzałką (zdjęcie 2) i czy to tą śrubę trzeba poluzować przy odpowietrzaniu czy jakąś inną?  
       


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.