Skocz do zawartości
News
DominikKruk

mf 506 pełne kłosy w zbiorniku(żyto i pszenżyto)

Polecane posty

DominikKruk    0

Witam. posiadam Kombajn MF 506. po dłgim ustawianiu kombajnu(wiatr, sito lustrzane, cepy) nie mogę ustawić szczególnie w pszenżycie kombajnu tak by pełne kłosy nie trafiały do zbiornika ze zbożem. co może być tego powodem? regulacja nic nie daje. Ziarno jest dobrze wymłacane tylko do zbniornika dostają się także pełne kłosy. Proszę o radę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Miałem dokładnie ten sam problem w MF 440.

Sita zaklejają się kłosami, a te przechodzą też do zbiornika, zamiast trafić spowrotem na młocarnię.

Pomogło założenie dolnego sita żaluzjowego - zwężone z bizona, dźwignia sterująca wyprowadzona pod tą od sterowania górną żaluzją.

Ustawiasz delikatną szczelinę by zmieściło się ziarno i w zbiorniku czysto.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DominikKruk    0

Miałem dokładnie ten sam problem w MF 440.

Sita zaklejają się kłosami, a te przechodzą też do zbiornika, zamiast trafić spowrotem na młocarnię.

Pomogło założenie dolnego sita żaluzjowego - zwężone z bizona, dźwignia sterująca wyprowadzona pod tą od sterowania górną żaluzją.

Ustawiasz delikatną szczelinę by zmieściło się ziarno i w zbiorniku czysto.

Pozdrawiam.

Dzięki wielkie. po zakończeniu sezonu pozmieniam. Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DominikKruk    0

Witam. Wyjalem sito zaluzjowe. Niekture z blaszek na tym sicie sie nie domykaly przez co wpadaly tamtedy klosy. Po ich wyprostowaniu i docisnieciu w zbiorniku brak kloskow. Dzieki za pomoc. Do zamkniecia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
    • Przez just_girl22
      Zasiałem w tym roku żyto dankowskie rubin zimowe. Słyszałem, że po zbiorach ziarno nie nadaje się do ponownego siewu - czy to prawda?
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez michal33554
      Witam, wziąłem w dzierżawe 5 ha ziemi prawie całością klasa 4b. Zacznę od tego że ziemia nie widziała wapna od jakichś 15 lat. Słoma była ścinana 2 lata z rzędu z żyta i pszenżyta. Planuje zasiać tam żyto dańkowskie Opal rok po centrali - mam już zamówione tylko nie wiem ile wysiać tego na hektar. Rolnik od którego będe brał , powiedział że spokojnie wystraczy 150 kg / ha. Nie będzie za rzadkie ? No tylko tyle że właśnie rok po centrali a ziarno bardzo grube. Nie chcę wysiewać tam teraz wapna ani polifoski, bo ta dzierżawa jest raczej tylko na rok.
    • Przez uszol444
      Witam.od dłuższego czasu mamy problemy z mf A mianowicie były wymieniane przez ostatnie 2 lata dwie turbiny😑 bo brał pod koniec duże ilości oleju.cisnienia oleju niby jest w porządku.pali elegancko cały czas na zimnym czy ciepłym zima/lato.aby co czasami jak się go odpali to rzadko Ale się zdarza że zadymi,gdy się go odpali,wtedy jest gaszony i odpalony ponownie i zero dymka.🙄 wczoraj woził kukurydzę na kiszone cały dzień w transporcie i zjadł przez jakieś 10h 3/4l oleju.jaka może być faktyczna przyczyna bo wymiana turbiny co roku mija się z celem bycia tego ciągnika 🤔?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.