Skocz do zawartości
1-z

nowy agrolux410 wyjąca skrzynia

Polecane posty

Wybrane dla Ciebie
1-z    0

Witam.

czy tak powinno być że w tym traktorze wyje skrzynia? ma ktoś taki traktor nowy lub używany i czy występuje coś takiego?

 

skrzynia 15+15

5 biegów

3 zakresy

rewers

 

skrzynia wyje na postoju i w jeździe, milknie po wciśnięciu sprzęgła.

na zakresie SR traktor jedzie bez biegu, czy to do przodu czy do tylu, chyba z taka samą prędkością jak wrzuci się 1 bieg.

 

znalazłem jeden podobny temat z traktorem Lamborghini R4 100 który posiada bardziej rozbudowana skrzynie

 http://www.agrofoto.pl/forum/topic/49668-awaria-skrzyni/

i z ta różnicą że traktor miał takie objawy po naprawie skrzyni, a nie nowy

 

maly

"Wydobywa się z okolic skrzyni dźwięk niezgrywających się trybów ponadto na najniższej grupie biegów bez wrzuconego biegu ale z wrzuconym rewersem (wsteczny lub do przodu) ciągnik jedzie na większych grupach koła delikatnie ruszają. "

 

obawiać się tego co napisał użytkownik

danielj001

"ale jezeli ciagnik ciagnie na luzie na skrzyni to cos jest za ścisło złożone moim zdaniem, "

 

"1 był naprawiany i jest zle nalezy sie reklamacja

2 zanim sie dotrze to może coś sie dalej rozwalić
3 tarcie to opiłki a wymyć dokładnie skrzynie most to jest wyczyn.
to tyle jesli chodzi o moje zdanie na ten temat"

 

Mam nadzieję że nie usłyszę 'to tak ma być' 'ten typ tak ma' to jest postęp/przyszłość...

 

ewentualnie jeśli serwis tak odpowie, to zwrócić im ten traktor, jeśli nie będą chcieli tego naprawić?

przecież nikt nie projektuje traktora tak by coś wyło i moim zdaniem też musi być coś źle złożone(może 1 tryb ociera 2 i stąd to wycie jak i jazda na zakresie SR bez biegu), to nie wyjąca c-360 podczas jazdy, z wadą konstrukcyjną(tryby z prostymi zębami), a  agrolux410 wyje i na postoju... :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1-z    0

tak, w poniedziałek okaże się co powiedzą i czy przyjadą, czy będą się migać i powiedzą: 'tak ma być, dotrze się'

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtek158    0

witam psiadam dokladnie taki sam model agrolux 410 i problem jest ten sam na wlączonym rewersie a na przelozeniach biegow luz slychac dzwiec tak jakby wycia dzwiek cichnie po wcisniecia sprzegla zauwrzylem tez ze jesli olej w skrzyni sie rozgrzeje jak przejade pare kilometrow to dzwiek jest duzo cichszy. ciagnik jest nowy ma 10mth zrobione wiec na pewno nie jest to wada wypracowanych elementow mysle ze jest to kwestia dotarcia sie pewnych elementow i pozatym jest teraz chlodno wiec olej jest gestszy wiem ze nie tylko u mnie jest taki problem ale czy ktos mial od nowosci taki ciagnik i niemial taich objawów jesli to wada fabryczna zle spasowanyh elementow to wolal bym wiedziec wczesniej bardzo prosze o prade na forum lub na poczte kurawojciech@gmail.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Casevil
      Czy rama od tura z Lamborghini champion 135 może spasowac do innych ciągników? Jeżeli ktoś wie na 100% proszę napisać (tur nowy metal-tech) 
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
    • Przez GracjanDF
      Witam ostatnio wyskoczył mi błąd T86 w Deutz Fahr 430 g i przestała działać czułość rwania tą która się zmienia w gałce od rewersu😉 Jakieś pomysły żeby to usunąć czy coś w tym stylu ? Z góry dzięki za pomoc 
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.