adas1999

Rozdzielacz pomocy

Polecane posty

Wybrane dla Ciebie
adas1999    2

Witam otóż mam problem z moim rozdzielaczem a mianowicie sam jak tako podnosi ale jak już ktoś ustanie na belce to trzeba dodać gazu więc postanowiłem go wczoraj rozebrać i uszczelnić i mam dylemat ponieważ kupiłem nowy zawór przepustowy czy przepływowy już za nie wiem i mam komplet uszczelek i oringów  i jakieś plastyki do rozdzielacza i jest ich mnóstwo a jak rozebrałem rozdzielacz to okazało się że są tylko dwie duże uszczelki a tych małych nie ma czy może ktoś uszczelniał rozdzielacz? i wie jaka uszczelka do jakieś części w rozdzielaczu? Chętnie bym prosił jakieś zdjęcia i numerki uszczelek gdzie co idzie. I jeszcze jedno jak bym obrócił ten zawór o 180 stopni a mianowicie dziurką zamiast w góre to w dół coś da podnośnik będzie szybciej podnosił i wkręcił ten zawór regulacyjny do końca, i mam nie używany kiper czym bym mógł zamienić ten suwak nie wyrobiony w miejsce podnoszenia i opuszczania bo ten od podnoszenia jest trochę wyrobiony? Ktoś zamieniał sekcje tzw od kipru do podnoszenia proszę o szybką pomoc bo nie chce wydawać pieniędzy na nowy rozdzielacz a traktor potrzebny do kultywatorowania ścierniska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzes_farmer    17

Prawdopodobnie twoim problemem jest zużyta pompa a nie problem z rozdzielaczem. Zawór przelewowy musi iść tak jak był w oryginale założony.Suwaki sekcji możesz zamieniać ze sobą,są takie same.

Zawór bezpieczeństwa możesz podkręcić ale najlepiej mieć manometr żeby nie przesadzić z ciśnieniem.

Nie wiem jakie masz uszczelki kupione ale poniżej masz schemat.Patrz i dopasuj te swoje do schematu.

 

post-155778-0-93546000-1438426651_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzes_farmer    17

Masz kupione oryginalne uszczelki,sam rozbierałeś rozdzielacz więc widziałeś co i jak jest ze sobą złożone.

Pozycje 32,56,6,10,50,44,12,45,39,Niektóre idą x2 np na dzwignie rozdzielacza.Mogłem coś pomieszać bo dawno nie rozkręcałem rozdzielacza ale powinno być ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    35

Nie tylko suwak się zużywa ale też gniazdo w którym pracuje, także zamiana może niewiele dać, choć jest najprostsza i bezkosztowa. Prawidłowo nalezałoby podłączyć siłownik podnośnika pod sekcję wywrotu wężami giętkimi. Widziałem takie podłączenie także węze powinny być do kupienia, w ostateczności do dorobienia...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vademecum    25

Kolego suwak jest uszczelniany o obudowe i niema tam nic jak jest luźny to nic nie zrobisz, to się najwyżej galwanizuje ale w większych rozdzielaczach w tym się nie opłaci. Jak niemasz kasy to przeklładaj na drugi suwak i nic nierób więcej. Uszczelnienia są jakby gdzieś lał olejem na zewnątrz. W przyszłości kup nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szwiesiek    0

witam kolegów..a co zrobić w przypadku, gdy dzwignia ustawiona w pozycji podnoszenia podczas pracy pługiem ..odbija do pozycji neutralnej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian350z    1

A mianowicie rozdzielacza, jedyna rada przełożyć sekcje, jak padnie to nie ruszać uszczelek szkoda czasu twojego, po prostu nowy rozdzielacz i tyle. przerobiłem to w sierpniu, na wiosnę wymieniłem uszczelniacze i w sierpniu nie wytrzymał padł...

nowy rozdzielacz kup, wyczyść filtry, nowy olej hydrauliczny a nie przepalony silnikowy i złożyć i masz spokój na lata.

P.S kup hydro-siły rozdzielacz droższy ale pewniejszy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    112

Powiem tak rozdzielacz fabryczny wytrzymał kilka lat potem kupiliśmy nowy oryginalny też może ze 3-4 lata ,znajomy miał jakiś wyciągnięty z małej fadromki 3 sekcyjny ,sami jakoś założyli w stare miejsce bez przeróbek dużych ,dla wygody podłączany wężami ,mamy tura gdzie głównie potrzebny dobry rozdzielacz teraz to praca turem czy podnośnikiem czysta przyjemność podnosi wszystko z minimalnym gazem ,dodam że ojciec robił tą przeróbkę z 15 lat temu ,pompa fabryczna jeszcze nie ruszana ,oleje lane różne ,wiem że to roboty dużo ale dobrze że wtedy zrobiliśmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez tadzik332
      witam mam taki problem w władimircu że podczas pracy jade i nagle schodzi z obrotów i nie reaguje na gaz i muszę go zgasic, jak zgasze to odpala od strzała i znowu po chwili ten sam problem
    • Przez RotarT25A
      Witam użytkowników AF  
      Nie znalazłem podobnego problemu na tym forum , czy innym.
      Zaczynając od początku  ,robiony był remont rozdzielacza (brak jednego wyjścia na dzwignie , została urwana 20 lat temu i wymiana uszczelniaczy) po złozeniu (nie przeze mnie , został oddany do znajomego , który zna się na tym fachu . Powiedział że był wyszczypany tłoczek na sprężynie(załączone zdjęcie podkreślone zielonym kolorem) został zmieniony cały ten element na kiper , a z kipra przełożony na podnośnik.
      Po skręceniu go i założeniu  , zalaniu olejem zaczął podnosić bardzo powoli , więc kolega ustawił lekko ciśnienie  , i po podczepieniu maszyny  i uniesieniu , i sprawdzeniu działania góra dół , zaczął się zacinać ( otóż pozycja dociążenia została  włączona , i zatrzymywał się w 3 miejcach dopiero trzeba było podnieść do góry i  ,szarpnąć lekko  dzwignią i opadał jakoś .
      Ale jak ostatni raz podniósł tak pozycja neutralna , i dociążenie nic nie dało , był cały czas w górze  tak jakby coś blokowało , okazało się że tak jakby siłownik się klinował , i po wykręceniu i lekko puknięciu młotkiem schodził na dół i ładnie pracował . Po ponownym założeniu i podniesieniu , za nic nie chciał opuścić , tak jakby ciśnienie nie pozwalało na  opuszczenie .Gdy stanąłem na siłownik i  przychyliłem dzwignie na dociążenie , to tak jakby pracowało wszystko ale no  , gdy zaparłem się mocniej to opuściło może 1cm i nic więcej , można było skakać po  ramionach . a gdy została przesunięta dzwignia na opuszczanie , tak jakby coś tak drgnęło , blokowało coś .
      Panowie doradzicie ? 
      Z góry dzięki .
      Nie wiem czy brać się za rozdzielacz czy za siłownik (chociaż pół roku działał bez zarzutu.
       
       
    • Przez El_Polako
      Witam, 
      Po odpaleniu mój T25 od razu wchodzi na maksymalne obroty i jedyna opcja aby go zgasić to odcięcie paliwa lub wyciągnięcie odprężnika. Regulacja cięgnem które idzie do pompy nic nie daje.  Gdzieś natknąłem się na informację, że prawdopodobnie coś się przycięło w pompie wtryskowej. Czy ktoś może orientuje się jaka może być przyczyna i czy jest to skomplikowana naprawa. Z góry dziękuję za pomoc. 
       
    • Przez Arasowsky
      Witam! Pomogliście mi już parę razy, więc i tym razem pewnie znajdziecie rozwiązanie mojego problemu. Mam w swoim T25 tura i z tą sekcją jest wszystko ok. Jak podniesie na maksimum to nawet wajha sama odbija do położenia neutralnego. Natomiast z podnośnikiem, czyli drugą sekcją jest taki problem, że od niedawna zauważyłem jak dojdzie podnośnik do samej góry to wyrzuca olej w okolicach pompy.  Ktoś przerabiał taki problem? Co może być tego powodem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.