mati5048

New holland ts115 2000r problem z kalibracja

Polecane posty

mati5048    0

Witam

Mam problem z kalibracja , caly czas podczas kalibracji wyskakuje blad u20 , ciagnik rozgrzany niewiem z czym ten blad zwiazany niemozna przeprowadzic kalibracji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymonl    7

Zaciągnij ręczny.


Naprawa ciągników, maszyn rolniczych i maszyn budowlanych. 
Śląsk, 510 388 391, Warsztat Lazar na fb --> https://www.facebook.com/warsztatlazar

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Arturo1610
      witam. mam problem z nh ts 115 otóż gdy ciągnik jest zimny pali na strzała a gdy ciepły musi podkręcić i myślę że to nie wyregulowane zawory. ciągnik ma 9 tyś motogodzin A góra silnika wygląda na nie ruszana. chciałbym ustawić zawory ale nie wiem jaki powinien być luz. może ktoś ktoś wie jaki powinien być luz i pomoże?
    • Przez nunu85
      normalnie czarna magia. traktor jeżeli silnik nie działa to można mu zapalić światła i beda swieciły wieki. jeżeli się odpali i ruszy delikatnie to też niż się nie dzieje. a jeśli się ruszy agresywniej/ szarpnie to z automatu przepala bezpiecznik od prawych postojówek ( i co gorsza nie świecą się wówczas też żadne halogeny robocze). gdzie zaglądać? czego szukać? domyślam się że gdzieś robi się zwarcie i kabel z prądem dotyka do masy ale gdzie zaglądać? lampa przednia na słupku i tylna na błotniku zdrowe. gniazdo przyczepy zdrowe co tu jeszcze patrzeć bo już mnie krew zalewa?
    • Przez driver24
      Wystąpił w moim t6 błąd 12806. Wiem, że to błąd coś związany z pneumatyka, hamulcami przyczep, ale może ktoś spotkał się i wie coś więcej co jest przyczyną?
    • Przez Gpio4
      Witam posiadam New Holland TS 110 rok 2000, skrzynia 16x16, rewers przy kierownicy, pompa hydrauliczna z trzema filtrami.

      Po dłuższej pracy ciągnika szarpie przy ruszaniu, poza tym nie świecą kontrolki wskazujące bieg ale tylko w zakresie 5-8 i najczęściej biegiem włączonym jest 8. Objaw szarpnięcia nie występuje przy zmianie kierunku bez sprzęgła. Wszystko mija jak ciągnik ostygnie. Olej i filtry wymienione, kalibracja zrobiona (od 122 do 160).
      Proszę o podpowiedź co może być powodem takiej sytuacji i co z tym można zrobić.
    • Przez varadero112
      Witam, czy jest ktoś może zorientowany jak wygląda technicznie i cenowo zmiana osi sztywnej na amortyzowana w New Holland T6090. Mamy go na skrzyni Power Command z podłokietnikiem a kiedy była mowa o osi (co nie było tak powszechne jak teraz) naganiacz (dealer) powiedział że za dużo nie zmieni w komforcie operatora (teraz myślę że po prostu miał taki na sztywnej który musiał sprzedać i mu się udało). A teraz kiedy poszedł bardziej w transport to odczuwalne są braki miękkiej osi ;/ rozważam powazniejsza inwestycje i stąd ten post, może spotkał się ktoś kiedyś z takim czymś ?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj