MatriX6

mf 8110 brak pólbiegów wom żółw/zając

Polecane posty

MatriX6    0

witam, mam problem  wyświetlają mi się kontrolki jedna to trójkat czerwony a druga od oleju. Do tej pory zapalała się po rozgrzaniu ciągnika w pracy a teraz ciągle się palą. Przez to nie ma półbiegów wom-u żółw/zając przedniego napędu oraz blokady mostów. To wszystko raczej jest ze sobą połączone w jakiś sposób bo gdy to mi się wyświetlało po rozgrzaniu to takie objawy były. Teraz są ciągle od momentu odpalenia nawet zimnego ciągnika. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Miałem podobny problem. Wina leżała w zapchanym filtrze hydrauliki - tym podłużnym. Kupiłem zamiennik ale po tygodniu sytuacja się powtórzyła. Wymieniłem po raz drugi na donaldsona i po problemie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MatriX6    0

ja wlasnie wymieniam tylko na donaldsona i tym razem. ale to nic nie daje. chyba cos z cisnieniem oleju na drugiej sekcji pompy. bezpieczniki sa ok kable i kostki ok elektrozawory ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Calapuno91    0

Witam,

@MatriX6 udało Ci się naprawić ten problem?

 

W moim traktorze jest podobny. Świeci się kontrolka od ciśnienia oleju. Filtr podłużny wymieniony na nowy, czujnik "wydmuchany" a problem dalej został tzn. WOM i półbiegi nie działają... ;/

 

Ktoś miał jeszcze podobny problem? Jeśli tak to jak sobie z nim poradził? 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

@MatriX6 udało Ci się naprawić ten problem?

 

W moim traktorze jest podobny. Świeci się kontrolka od ciśnienia oleju. Filtr podłużny wymieniony na nowy, czujnik "wydmuchany" a problem dalej został tzn. WOM i półbiegi nie działają... ;/

 

Ktoś miał jeszcze podobny problem? Jeśli tak to jak sobie z nim poradził?

Mierzyłeś czy masz ciśnienie systemowe?


a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcin00
      Witam. Mam problem z moim MF bo coś szwankują mi hamulce. Mam go już z 4 lata i wszystko było ok i nagle pedał hamulca zrobił się miękki i wpada w podłogę. Hamować coś tam hamuje ale to już nie jest to. I teraz takie pytanie za co najpierw się złapać bo tu są chyba te hamulce hydrauliczne bez zbiorniczka i wogole nie tak jak w moim starym ursusie 1012. I tak naprawdę nigdy nie miałem doczynienia z takimi hamulcami. Szukałem czegoś na forum i w Googlach ale nic nie znalazłem. Może ktoś coś podpowie co z tym zrobić. Teraz jesień jeszcze przemęczenie ale na wiosnę pasuje to ogarnąć.
    • Przez Maximus13
      Witam ciagnik MF 3080 bardzo dziwny objaw jesli jest zimny to wszystko w porzadku tylko jesli się rozgrzeje i na niskich obrotach przy podjazdach pod górkę przyspieszacz sam się przełącza ,rozjechany juz byl 6 lub 7 razy wymienione dużo części juz nie mam sily proszę o pomoc 
    • Przez Bern
      Witam, jakie powinny być luzy zaworu ssącego i wydechowego w Massey Ferguson 3680? 1990r silnik Valmet, sisu 612DS
      Oraz chciałbym zapytać czy można gdzieś kupić katalog części MF 3680 w języku polskim?
    • Przez Mariano126
      Witam wszystkich jestem nowy na forum i równocześnie nowym użytkownikiem MF 3060 czytałem dużo na forum na temat EHR ale nie znalazłem odpowiedzi która pomogła by mi rozwiązać mój problem z EHR a jest on następujący po zapaleniu ciągnika i po przygazowaniu (włączenie ładowania) zaswieca sie dolna kontrolka EHR (opuszczanie) mimo iż przełącznik jest w pozycji neutralnej powiem jeszcze ze ta kontrolka swieci Ciągle nawet po zgaszeniu ciągnika nawet gdy przełącze na pozycje dzwigania zaswieca sie górna kontrolna ale swieci również dolna a podnośnik ani drgnie podnosnik mozna podnieś jedynie odpinająć przednią wtyczke od jednego z elektrozaworu a wciskająć recznie drugi które znajdują sie z tyłu ko lewego tylniego koła
    • Przez celeron59
      Witam czy da radę wyjąć widełki rewersu bez rozpolawiania ciągnika mf 3095 dynashift
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.