Polecane posty

Wybrane dla Ciebie
MichaBonin    0

Mam pytanie odnośnie Forterry 135. Silnik typ 1605. Czy to normalne aby zużywał kilka litrów pomiędzy wymianami? Ciągnik jest z 2012 i trochę dziwne się wydaje. Czy to przez to że mocno wysilony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roman_h2    61

sprawdź czy przez uszkodzony uszczelniacz na pompie nie ucieka ci do tylnego mostu albo układu kierowniczego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MichaBonin    0

do tylnego most nie może bo pompy ( są dwie) umieszczone są na korpusie skrzyni biegów . A czy do wspomagania to musze zobaczyć czy nie przybywa 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

racha    2

ja mam forterre 95 z 2012 i też sporo oleju bierze jak zgłaszałem w serwisie to powiedzieli że żadszy olej jest bo co 500h się wymienia i trzeba pilnować i dolewać tak też robię ma zrobione ok 2600 mth ale silnik chodzi dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    308

Nie dymi ci moze zbyt niebiesko lub siwo? Moze pompa wtryskowa jest zdeczka felerna i pompuje olej ? Wszystko się zdarzyc może bo ma centralne smarowanie 


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MichaBonin    0

dymi na niebiesko tylko chwilę po odpaleniu zimnego silnika . Potem wgl nie dymi


Jeżeli by uciekał przez uszczelniacz pompy wspomagania to wywlało by nadmiar oleju przez odpowietrznik w zbiorniku oleju wspomagania . A tam stan jest taki jaki był od nowości  :)


ja mam forterre 95 z 2012 i też sporo oleju bierze jak zgłaszałem w serwisie to powiedzieli że żadszy olej jest bo co 500h się wymienia i trzeba pilnować i dolewać tak też robię ma zrobione ok 2600 mth ale silnik chodzi dobrze

tylko że mój ma 500 mth. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hvb3000    4

Do tej pory kiepsko jedną zmiane zrobiłeś. Mój zetor na początek też więcej zużywał oleju i bez "dolewki" sie nie obyło. Obecnie ma 1700 mth i się unormowało, owszem ubywa, ale spokojnie 500 godzin przepracuje bez dolewania. Na twoim miejscu poczekałbym do następnej zmiany. Lejesz olej Aral ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

mój na począdku to żłopał olej teraz tylko łyka ale dostaje po d*pie to się nie przejmuje tym zbytnio

a kiepska sprawa bo mam jeszcze rok gwarancji ale limit mtg. przekroczony i kiszka po gwarancji w serwisie mówili że pierwszy raz taką sytuacje mają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MichaBonin    0

raz zmieniali olej na gwarancji i po już sam zmieniałem . Wlałem olej Shell Helix HX 7 Diesel zgodny z zaleceniami w instrukcji obsługi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MichaBonin    0

Rozmawiałem dzisiaj ze znajomym i mówił że ani kropli jego forterra 135 nie zużywa a znowu inny znajomy mówi że jego też ma spore pragnienie na olej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

moja starsza która chodzi na gęstszym oleju też nie bierze a ma ok 6k godzin nastukane zależy od egzęplarza chyba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    64
 

6000Mth to już chyba niewiele brakuje do generalki ? Koledzy wcześniej instrukcje obsługi Zetorów podawały średnie zużycie oleju silnikowego o określonych parametrach na  kilwoatogodzinę ,więc trzeba byłoby to porównać ze zużyciem w waszych ciągnikach i będzie wiadomo czy wychodzi dużo czy mało

 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

raczej remontu narazie nie przewiduje w okolicy jest kilka zetorów serii x540 co mają ponad 10 tys. i dobrze chodzą a silniki podobne więc sie nie martwie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Harnas16
      Jaki zalać olej do silnika Renault 110-54 1997 rok :)
    • Przez ZielakKujawy
      Witam forumowiczów. Jestem nowym na Waszym forum . I nie wiem specjalnie jak zacząć . Może od początku ,witam wszystkich jeśli będę w stanie chętnie pomogę w różnych sprawach ale póki co sam potrzebuje pomocy . Problem pojawił się kiedy kupiłem forterre 150 HD . Od samego początku problem jest z elektroniką . Wyrzuca błędy 520500 praktycznie bez przerwy . Wystarczy choćby mały wstrząs i po wyskoczeniu wyżej wymienionego błędu ciągnik odcina obroty do 1.5 tys po ponownym uruchomieniu problem zazwyczaj znika , częściej zaś trzeba rozłączyc kostkę od pompy wtryskowej i po ponownym podłączeniu wszystko jest ok . Niecały rok temu podczas prac polowych ciągnik stanął na polu przy przebiegu 500 mth stanęła pompa wtryskowa , również pokazując ten sam błąd . Regeneracja kosztowała sporo . Ale do niedawna było ok . A dokładnie do przedwczoraj kiedy po myciu ciągnik znowu stanął . Kręci na sucho  jednak nie puszcza ani jednego dymka z komina . Serwis zbytnio nie chce się angażować z tego co zaobserwowałem , więc pozostaje mi szukać innego serwisu albo kogoś kto rozkoduje mi błędy żebym wiedział wgl o co chodzi . Na chwilę obecną wyświetlają mi się dwa : 633 oraz 520500 . Może ktoś coś podpowie ? Miał ktoś podobny problem ? Polecicie jakis dobry serwis bądź mechanika od zetorów na Kujawach ?? Z góry dziękuję , pozdrawiam 
    • Przez MarcinNH
      Witam, wczoraj zauważyłem że miska olejowa pod bagnetem jest cała uchlapana olejem. Gdy wyciągnę bagnet strasznie chlapie olejem. Tak samo gdy odkrece wlew oleju mocno z niego dmucha. Z odmy olej nawet nie kapnie lekko sobie dmucha. Gdy silnik jest zimny to nie wyrzuca dopiero gdy się rozgrzeje olej. Możliwe że się coś zatkało? Mocy nie ubyło a na jesieni sprawdzana kompresja po 30-31 barów pacjent same explorer ii 90
    • Przez Luki1988
      Witam, czy jest jakiś olej hydrauliczny do skrzyni power quad na dolewkę? Nie wiem jaki jest zalany. Kupiłem jd 6300, na bagnecie olej jest czysciutki ale stan na minimum.Chciałem chociaż trochę jeszcze na nim przepracowac.
    • Przez kzt1736
      Witam, ile doleju do silnika Deutz Fahr 6.30tt 7.2 l ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.