endriu84

silnik sw 400 woda w oleju

Polecane posty

Wybrane dla Ciebie
galeria
Silnik
endriu84    0

Witam mamy problem silnikiem przed sezonem urochomiliśmy naszego bizona przed pierwszym  odpaleniem spr olej był ok  później odpaliłem by go umyć ale coś mi nie pasowało to to i olej był biały stwiedziliśmy że uszczelka pod głowicą to wymieniliśmy było ok po skoszeniu 2 kawałków ok 1 ha   wjechałem  do sąsiada na 20 ar  to pod koniec temp pods do 100 st patrzę a woda znów  posza do oleju co może być przyczyną  tylko nie cała woda mechanicy miówia że może być głowica gdzieś pęknięta

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianzbr    1548

To zmieniałeś uszczelkę i nie sprawdziłeś głowicy, może jeszcze nawet jej nie planowałeś? No wiesz takie cuda to się robiło w polonezie szybko do godz 16 aby wieczorem na zabawę pojechać i już nie koniecznie wrócić. Ja tam miałem SW400 ale nigdy go nie rozbierałem, codziennie czyściłem to i się zbytnio nie grzał ale ponoć to jest ich bolączka. Ugotowałeś żniwiarkę i prawdopodobnie głowica pękła. Zacznij może od kupna testu na obecność spalin w płynie chłodniczym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

może być wiele przyczyn głowica tuleja pęknięta lub zaniżona a ostatecznie blok ja bym radził dać do sprawdzenia jak dobra to planuj bo głowica jest długa i może się odkształcić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

endriu84    0

Rozebraliśmy silnik i oddaliśmy głowice do sprawdzenia jest ok jeszcze ją będzie planował ale mechanik widział po uszczelce i po samej głowicy  że jest równa byłem też w  warztacie co głowicami się  zajmują przyłożył listwę powiedział że jest prosta to co tuleja  ale tam ponoć są suche jak we fergusonie a tuleja wygłąda na to że się też nie obniżyła.To remont czy lepiej jakiś silnik władować zamiast tego i po żniwach zrobić remont? mamy ten kombajn trzeci sezon wcześniej ani się nie grzał woda i olej cały czas sie kręciły w okolicy 80 stopni  i średni młucił u nas  20 ha a facet o którego go kupiliśmy to mówił że silnik nie był wyjmowany   kombajn rocznik 84

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

ja bym kupił za 3 tys silnik i kosił a ten sobie w zimę wyremontował i nie tracił czasu bo remąt ok 10 tys w firmie a samemu to długo się zejdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endriu84    0

Głowica została odebrana z warsztatu okazało że jednak była nie równa ok 3 jakieś jednostki nie wiem bo to szwagier odbierał i ten co robił to twierdzi że dużo , chyba skręcimy  kolejna próba miejmy nadzieję  że to To :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1004t    28

U nas tez były takie same objawy i sie okazało ze na 6 tłoku wypluł górny pierscień a na reszcie były popękane i stad ten przedmuch

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcin14-90
      Witam, jestem po wymianie silnika i szukam wałka napędu pompy olejowej "na pletwie" z wyjściem na obrotomierz silnika, w poprzednim silniku było na kwadrat. Może ktoś ma namiary na taką część, albo jest może inne miejsce skąd wziąć obroty silnika.
    • Przez divio
      jaki oryginalnie numer ral farby żółtej miał bizon?
    • Przez artgosz18
      Witam serdecznie.
       
      Zakładam nowy temat ponieważ czytałem o podobnych problemach niestety żaden nie był taki jak u mnie, mianowicie mam problem z wskaznikami temp. wody oraz oleju od ciśnienia i wskaznik paliwa oraz ładowania działają. Bizon ma zegary starego typu wymieniałem czujniki i na nowych temp. od razu wzrasta na 120 stopni. dziwi mnie fakt ,że po zdjęciu kabla z czujnika temp. nadal pokazuje 120 a przy dotknięciu masy spada na 0 ;/ u znajomego jest odwrotnie i tak powinno byc z tego co czytam ( po dotknieciu masy 120 stopni) nie wiem gdzie szukać przyczyny. kable sprawdzałem  proszę o pomoc. 
    • Przez Theagro3p
      Witam?
      Przyszedł czas na przygotowania do żniw.Wychodzę z zapytaniem jak wymienić filtr oleju w Bizonie Z056?
    • Przez dawidursus323
      Witajcie. W tym roku pierwszy raz posiałem życice wielokwiatową. Jak ustawić bizona super do młócenia takiej trawy bez znaczących strat? Pozdrawiam i dzięki za pomoc.
      Ps. Zbiór jednofazowy.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.