Skocz do zawartości
adamek1942

John Deere 430 problem z podnoszeniem hederu

Polecane posty

Wybrane dla Ciebie
galeria
john
adamek1942    2

Witam panowie mam problem z hederem a mianowicie jak jest zimny to podnosi elegancko a jak pojade w robote to tak przerywa i szarpie lekkawo słychac taki jakby gwizd, dodam ze jak kołami (kierownicą) skręce na max to podnosi duzo lepiej.Pompa hydrauliki jest nowa w tym roku zakupiona, czy tam jest jakis dzielnik strumienia jak w cyklopie ?? bądź filtr zanieczysczony ?? czy sie pasek ślizga?? olej to hydrol. proszę o pomoc ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adamek1942    2

Zgadza sie odkreciłem ten filtr przeczysciłem nie był brudny bardzo i zminiłem olej i odrazu lepiej za***iscie smigało, ale zdaje mi sie ze mam układ zawalony drobnymi opiłkami po starej pompie i bede to musiał powtórzyc jeszcze ze 2 lub 3 razy nie jestem pewien do konca, hym a rozdzielacz no nie wiem jak to sprawdzic powiem tyle ze całą zime stał z podniesionym hedrem i ani deko nie opadło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

To że nie opadł nie musi być oznaką sprawności rozdzielacza Ja mam w mf-ie "blokadę" na rozdzielaczu to znaczy że jak jest wyłączony silnik i rusze wajchą od hederu czy motowideł to one samoczynnie nie opadają, natomiast w starszych modelach takiego czegoś nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

U mnie tez nie da sie na zgaszonym silniku opuscic hederu, no ale skoro po takim czyszczeniu zbiornika sie robi lepiej to chyba nie rozdzielacz chociaz nie wiem, troszke sie pogorszyło po dzisiejszej młocce ale nie tak tragicznie jak wczoraj ze az pompa sie kierowała na silniku tak jakby zatkany wąż był moze jakis zawór się zacina ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

zobacz czy przy siłownikach nie masz blokady mechanicznej bo może dźwigni nie ma tylko pod chederem się blokuje ja mam w kabinie tzw pozycja transportowa że jak w pole jedziesz by nie opadał ale ja z tego nie korzystam i też na zgaszonym nie opadnie tylko ciut gazu trzeba dodać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

rozdzielacz też możesz wyjąć i w ropie opłukać, jak jest orginalny to powinien mieć zawór ciśnieniowy którym możesz podnieść trochę ciśnienie w układzie może się polepszy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

jak blokada przy siłownikach ?? no o tym zaworze na rozdzielaczu nie wiedziałem jest orginalny ja ten kombajn mam juz 15 lat takze  troche go juz znam a tu prosze jeszcze sie jakies ciekawostki dowiaduje..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Panowie problem jest dalej teraz juz płukanie i czyszczenie zbiornika nie pomaga , a moze to zły olej ?? jest hydrol na chwilę obecną ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

zaworu na rozdzielaczu szukałeś ? nie mowie że jest w twoim kombajnie ale powinien być, podkręć ciśnienie a jak nie pomoże to zajrzałbym do pompy, możesz zmienić też olej na gęściejszy ale to tylko krótkotrwale pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Tak wyciągnołem wczoraj wieczorem rozdzielacz, widze jest tam jakas duza śruba pewnie zawór tam jest  ale jeszcze nic nie rozkręcałem moze sie zacioł bywa i tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Rozdzielacz dobry juz nie wiem co moze byc ;(  rozebrałem pompę i zaminiłem te zawory ze starej do nowej niby szybciej ale strasznie przerywa jak podnosi ..

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

a nie masz gdzieś wycieku oleju na przewodach albo siłownikach, mogło też coś utchnąć w przewodach od hydrauliki i blokuje przepływ, mi np utchneło w przewodzie zasilającym pompe paliwową ziarenko pszenicy i ciągnik słabł i nie miał siły, tu objawy  są podobne 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Prawdopodobnie rozwiązałem problem a mianowicie filtr ssawny a czysciełem go 3 razy w ciagi 2 dni ;[  i za 1 tylko cos pomogło a tak to nic. Z wiezchu jest metalowa siateczka a w środku ma filc i dlatego to mycie nic nie pomagało , w obecnej chwili jest podpiety bez filtra i podnosi super jutro musze jechac i kupic bo tak niemoze byc bo pompa padnie. Dzieki wszystkim za podpowiedzi jakby sie jeszcze coś działo to będę pisał. Pozdrawiam pomocników ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

I problem od nowa sie pojawił to jest chyba za gęsty olej i ten filter go nie przepuszcza co o tym sądzicie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

mi to od początku wyglądało na pompę ale mówiłeś ze wymieniona na nową więc nie mam pomysłu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

jednak filter nie przepuszcza oleju (dość dziwne)  zrobiłem w nim 2 dziurki i smigał cały dzien wczoraj wszystko gra i tańczy ;0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

Ciekawe skoro olej pod wpływem temperatury robi się rzadszy a na zimnym/gęściejszym przecież Ci lepiej podnosił 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darydevil    0

Witam mam problem bo nie wiem co jest w moim jd 430 słoma zapycha się w gardzieli aż pas sie rwie? ktoś może pomóc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

A moze za szybko podaje slimak w hedrze, to sie ustawia , zapycha sie młocarnia czy ten podajnik zaraz za hedrem ?? jaka predkość jazdy kolego ??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×