News
patryko2710

Pomocy migające kontrolki kierunkowskazów i świecący sie wykrzyknik

Polecane posty

patryko2710    2

Podłączałem światła przyczepy nie świeciły i naprawiałem wtyczkę od kabla od przyczepy po chwili zauważyłem że na desce rozdzielczej migają kontrolki od kierunkowskazów i świeci się pomarańczowy wykrzyknik bezpieczniki są wszystkie dobre a nie wiem co się stał proszę o pomoc !!!  :(

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zyher
      Witam, zakupiłem JD 6910S z 2002 roku, skrzynia Autoquad Plus. Wymieniam oleje i mam 2 zapytania co do wymiany oleju w tylnym moście:
       
      1. Serwisant sprzedający nam olej podpowiedział, żebyśmy pamiętali o sprawdzeniu i przeczyszczeniu odpowietrzników. Ja takich nie mogę znaleźć. Jedyny, który znalazłem znajduje się na przedniej osi. Czy ktoś się orientuje gdzie one powinny być?
       
      2. Serwisant sprzedał mi 2 litry - jeden przy prawym tylnym kole, drugi na środku obok wału. Natomiast w instrukcji obsługi jest również dopisek o filtrze ssącym (zdjęcie w załączniku). Czy ktoś się orientuje czy w tym modelu występuje jeszcze jakiś siatkowy filtr ssący?
       



    • Przez radek83
      witam , co moze byc przyczynom braku hamulca  w przedniej osi ?? nie swieci sie tez kontrolka od przedniego napendu jak wcisne pedal hamulca, wczesniej sie swiecila jak dzialal hamulec, przedni napend dziala i ta kontrolka sie swieci
       
    • Przez endrju
      Witam. Niestety nie znalazłem podobnego tematu pod który mógłbym się podpiąć więc zakładam nowy. Mam otóż taki problem z John deerem 6610 z 1998 roku. Silnik po odpaleniu pracuje równo zarówno na niskich jak i wysokich obrotach, z komina nie wydobywa się żaden niepokojący dym. Natomiast, gdy ciągnik schodzi z wysokich obrotów (np. z około 2tys )  i puszczam gaz to gaśnie po czym można go odpalić  bez problemów i znów pracuje bez zarzutów . Filtry wymienione, zero brudu w filtrze, paliwo z baku spuszczone również nie budzi zastrzeżeń. Gdzie szukać przyczyny ?  Poniżej filmik

      2019-06-10_09_21_56.mp4
    • Przez rex15
      JD 7710. Mam problem z przełącznikiem od kierunkowskazów/świateł długich/klaksonu, działają mi tylko kierunkowskazy. Klakson sprawdzony na krótko i działa, wiec to wina tego przełącznika. Bardzo cięzko dobrać sie do tego mechanizmu, gdyż nie da sie zdjąc kierownicy(chyba). Jak ktoś to przerabiał to prosze o porady.
    • Przez tomasz30121
      Witam. Mam pytanie czy ma ktoś rozstawionego John deere z seri 6110-6410 na rozstaw 1,35m z kołami do międzyrzedzi? Czy jest wogole taka możliwość? Pozdrawiam

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.