Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez lukasz95010222
      Witam mam problem z podnośnikiem w fendzie 311 lsa z 1986r podnośnik ehr podnosi do końca po czym opuszcza jakieś 3 cm i znów podnosi i tak cały czas. A na sterowane manualne działa normalnie
    • Przez NABUCH
      Witajcie. W moim MF-ie 255 miałem  wymienione sprzęgło na nowe. Dzisiaj próbowaliśmy wjechać do obory  i zonk sprzęgło raz działa raz nie . Z wbiciem biegu raczej nie ma problemu gorzej z wyciągnięciem biegu.  Czasem sprzęgło działa tak ,że  można zmieniać biegi bez problemu a najczęściej jak zmieni się na wsteczny wtedy zaczyna się zacinanie. Czasem muszę zgasić ciągnik żeby można było wyjąć bieg. Po zgaszeniu bieg wyskakuje bez problemu. Luz sprzęgła wygląda ok .  Ktoś coś podpowie co może być przyczyną. Pozdrawiam Nabuch
    • Przez artur04c
      Witam ,w jaki sposób wymienia się tarczki wałka WOM w Fendt 610? bo mam przypalone chyba i pod obciążeniem wałek się nie kręci, ale pod opryskiwaczem jeszcze da radę. W jaki sposób się do tego zabrać? Pozdrawiam.
    • Przez Kamil9717
      Witam, czy można jakoś naciągnąć sprzęgło albo co kolwiek ze sprzęgłem zrobić bo strasznie zgrzyta przy przełączaniu wom 540-1000 obr/min oraz przy używaniu rewersu, czy to już trzeba wymienić sprzęgło czy  można coś innego? Pomoże ktoś?
    • Przez Nowyagri
      Witam. Panowie, mam problem z moim Fendtem Favoritem 514C. Pedał sprzęgła jest strasznie miękki, wciska się bez żadnego oporu, jedynie sprężyna co podnosi pedał stawia opór. Sprzęgło działa, ale skok 1 cm od pełnego wciśnięcia i odpuszczenie go powoduje że ciągnik już rusza. Raz biegi wchodzą lżej a raz ciężej. Najgorzej jest z 1 i 2 biegiem. Sprzęgło sprawia wrażenie "jak by cylinderek nie wysprzęglał "
      Cylinderek jest suchy, nie widać ubytku płynu z zewnątrz. Sprzęgło było odpowietrzane pompką podciśnieniową. 
      Ciągnik kupiłem już z takim sprzęgłem.  Traktor ciągnie, sprzęgło się nie ślizga, ma moc. 
      Mechanik był, sam nie wie co może być przyczyną, powiedział "jeździć" , cylinderek raczej nie jest uszkodzony bo nie leje płynu a pedał oddaje. 
      Moim zdaniem należało by jednak usunąć usterkę. Ktoś spotkał się z podobnym problemem?
       
      Dziękuję za pomoc 
×