News
adas1999

Czy wałek pompy hydraulicznej t25 powinien obracać się z oporem czy lekko?

Polecane posty

Wybrane dla Ciebie
galeria
Wałek
adas1999    2

Witam dziś wyjąłem  pompę hydrauliczną t25 nsz 10 i moje pytanie czy ten wałek co u mnie ma 6 frezów to powinien obracać się z oporem czy też lekką bo u mnie trzeba trochę siły aby go przekręcić a nie tak jak jednym paluszkiem. Proszę o szybką odpowiedz czy może pompa do wymiany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamekx    1

Jak już da się lekko pokręcić to znaczy, że wyrobiona i pompa już na wykończeniu. Dobrą pompą lekko nie pokręcisz, jeśli ciągnik podnosi jak trzeba, nie ma sensu nic wymieniać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spotkałem  się z pompą która chodziła lekko i była doba , jak podnosi dobrze to nie ma sensu jej wymieniać .

Nowa pompa chodzi ciężko i trzeba ją przekręcać kluczem 


 

Владимирец T25A

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    239

Witam. Jeśli kolegi pompa obraca się ciężko, to jeśli nie ma wydmuchanych 'trójek' to jest dobra.

 

A teraz moje pytanie:

Są  dostępne tańsze pompy hydrauliczne marki VINNITSA podobne do Hydrosili lecz wałek obraca się lżej.

Użytkuje już ktoś dłużej taką pompę i jak wrażenia?

 


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez tadzik332
      witam mam taki problem w władimircu że podczas pracy jade i nagle schodzi z obrotów i nie reaguje na gaz i muszę go zgasic, jak zgasze to odpala od strzała i znowu po chwili ten sam problem
    • Przez RotarT25A
      Witam użytkowników AF  
      Nie znalazłem podobnego problemu na tym forum , czy innym.
      Zaczynając od początku  ,robiony był remont rozdzielacza (brak jednego wyjścia na dzwignie , została urwana 20 lat temu i wymiana uszczelniaczy) po złozeniu (nie przeze mnie , został oddany do znajomego , który zna się na tym fachu . Powiedział że był wyszczypany tłoczek na sprężynie(załączone zdjęcie podkreślone zielonym kolorem) został zmieniony cały ten element na kiper , a z kipra przełożony na podnośnik.
      Po skręceniu go i założeniu  , zalaniu olejem zaczął podnosić bardzo powoli , więc kolega ustawił lekko ciśnienie  , i po podczepieniu maszyny  i uniesieniu , i sprawdzeniu działania góra dół , zaczął się zacinać ( otóż pozycja dociążenia została  włączona , i zatrzymywał się w 3 miejcach dopiero trzeba było podnieść do góry i  ,szarpnąć lekko  dzwignią i opadał jakoś .
      Ale jak ostatni raz podniósł tak pozycja neutralna , i dociążenie nic nie dało , był cały czas w górze  tak jakby coś blokowało , okazało się że tak jakby siłownik się klinował , i po wykręceniu i lekko puknięciu młotkiem schodził na dół i ładnie pracował . Po ponownym założeniu i podniesieniu , za nic nie chciał opuścić , tak jakby ciśnienie nie pozwalało na  opuszczenie .Gdy stanąłem na siłownik i  przychyliłem dzwignie na dociążenie , to tak jakby pracowało wszystko ale no  , gdy zaparłem się mocniej to opuściło może 1cm i nic więcej , można było skakać po  ramionach . a gdy została przesunięta dzwignia na opuszczanie , tak jakby coś tak drgnęło , blokowało coś .
      Panowie doradzicie ? 
      Z góry dzięki .
      Nie wiem czy brać się za rozdzielacz czy za siłownik (chociaż pół roku działał bez zarzutu.
       
       
    • Przez El_Polako
      Witam, 
      Po odpaleniu mój T25 od razu wchodzi na maksymalne obroty i jedyna opcja aby go zgasić to odcięcie paliwa lub wyciągnięcie odprężnika. Regulacja cięgnem które idzie do pompy nic nie daje.  Gdzieś natknąłem się na informację, że prawdopodobnie coś się przycięło w pompie wtryskowej. Czy ktoś może orientuje się jaka może być przyczyna i czy jest to skomplikowana naprawa. Z góry dziękuję za pomoc. 
       
    • Przez Arasowsky
      Witam! Pomogliście mi już parę razy, więc i tym razem pewnie znajdziecie rozwiązanie mojego problemu. Mam w swoim T25 tura i z tą sekcją jest wszystko ok. Jak podniesie na maksimum to nawet wajha sama odbija do położenia neutralnego. Natomiast z podnośnikiem, czyli drugą sekcją jest taki problem, że od niedawna zauważyłem jak dojdzie podnośnik do samej góry to wyrzuca olej w okolicach pompy.  Ktoś przerabiał taki problem? Co może być tego powodem?
    • Przez arielo
      witam mam problem moj rusalek nie chce zapalic a jak juz zapali to po wielu próbach pomóżcie.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.