sakos2803

Blokada tylnego mostu Zetor 10540

Polecane posty

Wybrane dla Ciebie
sakos2803    3

Przepraszam że zakładam nowy temat ale nie znalazłem odpowiedzi na mój problem. Chodzi o to ,że gdy włacze przedni naped w zetorze 10540 to załacza sie blokada tylnego mostu. próbowałem juz wszystkiego i nic nie daje nawet wymiana elektrozaworów.Prosze o pomoc bo mi juz brakuje pomysłów.Mam takie pytanie od czego jest właściwie ten elektrozawór nad butlą powietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Zrob zdJecie, u mnie nie ma zadnego elektrozaworu na butla. Pokaz go u siebie


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    61
 

jak masz w tym modelu wszystko w oryginale ( bez żadnych przeróbek ) to nie ma takiej możliwości ,żeby sterowanie przedniego napędu miało wpływ na blokadę tylnych kół !!!

Blokada jest sterowana mechanicznym zaworem powietrznym umieszczonym w podłodze a napęd elektrozawrem pneumatycznym umieszczonym nad przestawką w skrzyni biegów . Elektrozawór nad butlą powinien być ,z tego co wiem , od hamulców dwuobwodowych. 

Który jest rok tego Zetora ?

 
 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Jest tak jak mówisz kolego.Rocznik 1998 wszystko w oryginale.Sprawdzałem dziś ten zawór który reguluje od jakiego ciśnienia w układzie ma się wyłączyć przedni napęd i jest sprawny.Już nie mam pomysłu co mogło się stać ze tak się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Przyczyna wyżej wymienionej usterki jest siłownik załączający blokadę tylnego mostu który znajduje się właśnie w tylnym moście. Jest nieszczelny i ucieka przez niego powietrze.I teraz mam pytanie czy gdy zdejmę plecak będe miał do niego odstęp?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    61
 

tyle ,że blokada tylnego mostu powinna się włączyć po podaniu ciśnienia a nie odwrotnie i nieszczelność powinna dawać odwrotny efekt czyli nie załączać raczej !!! Przedni mostu sterowany jest odwrotnie tzn. ciśnienie rozłącza napęd ,  zanik ciśnienia (wyłączenie kluczyka )   włącza napęd

 
 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Teraz już wiem jak to działa.Lecz nadal nie możemy znaleść przyczyny blokowania.Nie blokuje mocno ale trochę przytrzymuje. A jak wyłącze naped i wyprostuje koła słychać delikatne pukniecie w skrzyni i puszcza. Tak jest za każdym razem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adrianeo13
      Dzień dobry, od kilku dni poszukuję odpowiedzi na chyba bardzo skomplikowaną kwestię dotyczącą renault ergos 90. Otóź po załączeniu rewersu silnik charakterystycznie rzęży dodam że, przed zmianą oleju nic takiego nie miało miejsca  co dodaje sprawie zaciekawienia. Wielu już wypowiadało się na ten temat, elektrozawór może a może za gęsty olej a może coś z elektroniką a może komputer wariuje. Nie można dojść do jakiegokolwiek ładu. Powiem Wam więcej, dwa dni temu przyjechał do mnie mechanik i wkuwając się w odpowiedni kabelek sterujący układem który charakterystycznie "rzęzi i wyje" i zakłądając mi mały przycisk wyłącza ten dźwięk  wtedy kiedy załączam rewers już nie rzęzi i nie wyje... Panie i Panowie! o co chodzi?!
    • Przez ŻBKIU1999
      Mam problem ze wskaźnikiem paliwa w JCB 531/70 . Wskaźnik pokazuje ze zbiornik jest cały czas pełny .  
    • Przez Cinek8541
      Hej,wiecie może gdzie dostałbym czujnik jak na zdjęciu lub może macie namiar na jakiś dobry sklep z częściami zamiennymi do ciągników zagranicznych marek.U mnie w okolicy nigdzie czegoś takiego nie dostanę.Dzięki!

    • Przez yacenty
      Kupiłem opryskiwacz z jakimś dziwnym wtykiem do sterownika, Chcę go wywalić i założyć klasyczną wtyczkę trójbiegunową bo takie gniazdo mam w ciągniku.
      Jak to się podłącza? Ma znaczenie na który bolec pójdzie plus a na który minus?
      Mówimy o takiej wtyczce: 
    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.