News
Pavko

Deutz Fahr 3540-Nie działający heder

Polecane posty

Pavko    0

Witam.

Mam problem z kombajnem Deutz Fahr 3540.

Otóż nie działa heder.. Nie działają motowidła a ni nic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

volvo1150    8

a olej sprawdzałeś czy masz a może wymieniłeś na inny jakiś jak nie to szukaj winy w rozdzielaczu jak masz napędzany cheder

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavko    0

Było już kilka mechaników od poprzednich żniw, wymieniana 2 krotnie pompa hydrualiczna a więc kilkatysięcy poszło w błoto.. 

 

 

Edit:

Olej w ogóle nie idzie do chederu tylko na przelew... Po podstawieniu zaworu narazie ruszyło.. :)

Edytowano przez Pavko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    206

To raczej nie byli mechanicy skoro dobrą pompę wymieniają... Wyżej miałeś pewne wskazówki tj. rozdzielacz do sprawdzenia. Czy w 3540 tak jest to nie wiem ale zobacz czy od dźwigni od obrotów silnika nie idzie do rozdzielacza jakieś drążek. jak masz za małe obroty to on "odcina" rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

ja kiedyś w ursusie 4512 podnośnik dawał na przelew czasami to zawór się przycinał a co do mechaników to samemu trzeba bo ci nasi mechanicy to by tylko pompy wymieniali a nie zawsze jest pompa bo po drodze masz zawory i rozdzielacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Kamilc360pL
      Snapchat-1391671675.mp4 Witam mam problem mianowicie zatrzymałem się ciagnikiem wrzuciłem luz wyszedłem z kabiny po ponownym wejściu wbiciu biegu ciągnik nie reaguje. Wszystko inne jest sprawne. Po przelaczeniu rewers na położenie jazdy w tył nic się nie dzieje w przod też. Półbieg został w jednej pozycji i nie przełącza się. Proszę o pomoc i z góry dziękuję 
    • Przez kumix
      Witam
      Chciałem się zapytać czy ktoś posiada taki ciągnik na śląsku w promieniu do 200 km od Częstochowy ? 
      Chciał bym się z kimś spotkać pogadać na temat tego ciągnika.
      Pozdrawiam 
    • Przez kzt1736
      Witam, ile doleju do silnika Deutz Fahr 6.30tt 7.2 l ?
    • Przez MarcinWoos
      Witam, problem jest taki że jak ciągnik (df agrolux)  jest zimny to odpala lecz jak się rozgrzeje to nie chce zapalić jak go zgasze. Przekrecam kluczyk, kontrolki się zapalają i dalej nic odczekam z godz aż ostygnie i pali normalnie. Może ktoś mi podpowiedzieć gdzie szukać przyczyny? 
    • Przez Kris946
      szukam posiadaczy tych ciagnikow, ogolnie serii DX chlodzonych powietrzem. Mam kilka pytań. Pomóżcie
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.