News
Dawid320

Jak przerobić wciągniku pneumatykę z dwu na jedno obwodowa

Polecane posty

Dawid320    0

Witam. Może mi ktoś pomoże, zakupilem claasa axosa 320cx o pneumatyce dwu obwodowej i chciałbym przerobić na jedno obwodowa. Przedstawiciel claasa powiedział ze owszem zrobią mi to ale będzie mnie to kosztowało ok 1000 zł. Dlatego szukam tańszego rozwiązania. A przerabianie przyczep na pneumatykę  dwu obwodową odpada gdyż posiadam drugi ciągnik na pneumatyce jedno obwodowej. A jeśli ktos ma w tym ciagniku ma pneumatyke jedno obowdowa to bylbym w dzieczny za przeslaniem zdjec tej pneumatyki moja poczta:damian.k2@op.pl  

post-155476-0-33781700-1436277027_thumb.jpg

post-155476-0-46321700-1436277034_thumb.jpg

post-155476-0-30652700-1436277040_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ukaszPrzyby    21

a jaki ty masz problem z systemem dwuobwodowym? przecież i tak tylko jeden przewód jest od hamulca
sorki trochę mi się pomieszało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Nikita_Bennet    147

Pisałem o tym już parę razy nie chcę mi się powtarzać,poszukaj na forum.

dołożenie zaworu + przewód?

Gdzieś pamiętam było, bo schemat sobie zapisywałem ale nie miałem czasu go sprawdzić.

Chyba do dużego ursusa/zetora ale to w każdym ciągniku podejdzie.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    59

ciągnik na gwarancji?

jak tak to najlepiej sprawdz czy taka ingerencja jej nie zakończy.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez gumis567
      Witam.
      Mam problem z Ciągnikiem Claas Ares 567 ATX.  
      Co jakiś czas nieregularnie na zegarach zaświeca się kontrolka akumulatora z piorunem, a na wyświetlaczu  błąd  314,414. Silnik zaczyna  nierówno pracować Tak jakby 'plewi',Przerzuca sam na inne przełożenie o nie można zmienić biegi podczas  gdy błąd jest aktywny,sam rozlacza i załącza  przedni napęd. Po ustąpieniu błędu często nic się nie dzieje, czasem jednak nie może się wkręcić  na wyższe  obroty niz  1800. Po zgaszeniu silnika wraca  do normy,  aż do ponownego pojawienia się błędu. 
      Jest w stanie ktoś doradzić  gdzie można by szukać przyczynę?  Miał  ktoś podobne objawy  ?
    • Przez norbi222
      Czy wiskoza chłodnicy na zimnym silniku powinna się kręcić? 
    • Przez zyzek
      Mam kilka pytań odnośnie skrzyni biegów z rewersem elektrohydraulicznym w claas celtis:
      1. Czym może być spowodowane to, że przy używaniu nożnego sprzęgła i ruszaniu do tyłu sprzęgło "bierze wyżej" i gwałtowniej niż przy ruszaniu do przodu?
      2. Czy kalibrację sprzęgła/skrzyni w celtis 446 da się wykonać bez podpinania komputera?
      3. Co jaki okres powinno się wykonywać kalibrację?
    • Przez ORION1
      Hej Czy ktoś jest posiadaczem Claasa Aresa jak ten sprzęcik się sprawuje. Może go ktoś widział w pracy. Co sądzicie o tym ciągniku???
    • Przez RoWi
      Witam,
      Ciągnik posiadam od niedawna i niestety pojawił się chyba poważny problem - komputer przestał wyświetlać informacje, po prostu nie daje oznak życia (ciemny ekran , bez śladów zasilania, podświetlenia, nie uruchomił się po krótkiej przerwie w pracy ciągnika). Ciągnik się uruchamia ale nie jestem pewien czy wogóle można korzystać z maszyny. Posprawdzałem wszystkie bezpieczniki i nie ma przepalonych, okablowanie też wygląda na nieuszkodzone.
      Dysponuje ktoś schematami lub wiedzą którą chciałby się podzielić co należy sprawdzić w pierwszej kolejności?
      czy istnieje jakiś sposób sprawdzenia tego komputera (być może nie padł a problem leży w magistrali can lub w jakimś module) ?
      czy można korzystać z maszyny mimo braku rekacji tego komputera (brak błędów stałych)?
       
      miał ktoś z Was podobny problem?
       
      Bardzo proszę o pomoc
       
      załączam zdjęcie wymontowanego komputera

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.