Skocz do zawartości
bandit1945

M900 nie podnosi motowideĺ

Polecane posty

bandit1945    5

Witam. Mam problem z kombajnem...
na zimnym oleju wszystko chodzi ładnie a gdy się rozgrzeje to nie podnosi motowidel prawie wcale tak jak by brakowało mocy... A heder i resztą chodzi dobrze....
A żeby podnieść motowidla to muszę podnosić lub opuszczać równocześnie heder....

Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

może po prostu oleju trochę za mało jest, tak jak piszesz to trochę dziwnie to wygląda... wprost nieprawdopodobnie.

poza tym akurat na podniesienie motowideł to wiele mocy nie trzeba, jak się uprę to sam je podniosę rękoma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Oleju jest wystarczająco.... No ja właśnie nie mam pojęcia co to się dzieje...
mi się wydaje ze to rozdzielacza wina.... tam w nim jest taki zawór ciśnieniowy może to jego wina....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daremw    128

najprędzej będzie właśnie problem w rozdzielaczu tylko mnie to dziwi że da się poruszać jednocześnie z podnoszeniem/opuszczaniem hedra. układ hydrauliczny raczej do skomplikowanych nie należy więc tam za bardzo nie ma się co psuć, ja bym zaczął od rozmontowania w miarę możliwości rozdzielacza, nigdy nie miałem potrzeby robienia tego  ale nic więcej do głowy nie przychodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZKOPSSON    3

siłowniki od motowideł Ci nie ciekną ? Ja miałem podobny problem w mf motowidły nie chciały się podnosić a hedere tylko trochę na rozgrzanym oleju, okazało się że to pompa hydrauliczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    36

Problem jest w rozdzielaczu przerabialem to samo 4 lata temu tylko u mnie tak się działo czy na zimnym czy na ciepłym oleju, w końcu kupiłem drugi rozdzielacz i mam spokój, samemu rozbierać nie radzę bo mi niby fachowiec zgubił części jak rozbieral coś tam wystrzeliło:-( a przyspieszacz ci działa ok u mnie to wszystko lepiej szybciej działało po lekkim przycisnieciu dźwigni od podnoszenia hedra? .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Przyspieszać działa dobrze... może minimalnie sam zwalnia.....
U mnie wina pompy raczej nie jest bo heder podnosi bez problemu....
A jakie powinno być ciśnienie oleju na wężu?@ wie ktoś może?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    36

Jeśli sam zwalnia to puszcza rozdzielacz, u mnie reż tak jest ale prawie się tego nie zauważa, ja nadal obstawiam rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Wymieniłem cały rozdzielacz na nowy że sklepu.... 40 l/ min

I teraz pompa strasznie je czy. Tak myślę że może za cienkie przewody dałem od zasilania i powrotu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Zrobiłem. To co jęczała pompa to brakowało oleju.... A teraz kombajn chodzi elegancko.... heder podnosi na wolniutkich obrotach a nie tak jak wcześniej gaz do połowy....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek62    4

Mój przed wyjazdem na pole  M 1300 - również nie podnosi motowideł -góra na 80 cm .Jednak gdy olej się rozgrzeje po pól godzinie pracy -startuje jak torpeda .Więc z tego powodu stawiam na olej a ściślej na jego charakterystykę .Pod mostkiem jest jeszcze zawór olejowy i tam również można szukać różnych przyczyn regulacyjnych .

Edytowano przez Jacek62

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Pod mostkiem tzn chodzi ci tu pod nogami tak?

To jest zawor rozdzielajacy do wspomagania hierownicy.
On nie ma nic wspolnego z hederem lub przyspieszaczem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek62    4

No nie wiem jaki jest ten zawór w M900 .U mnie to się nazywa rozdzielacz ciśnień którym poprzez odpowiednie dobieranie nacisku sprężyny można dodać lub ująć ciśnienie na sekcję hederu lub orbitrola. Przerabiałem ten moment bo nawet na rozgrzanym oleju ciężko mi heder podnosił .Mechanik założył mi inną sprężynę i wydajność podnoszenia poprawiła się o jakieś 30% ale wyczuwa się od razu spadek wydajności orbitrola - gdy kręcę kierownicą i podnoszę heder - zawór jest głośny słychać jak głośno pracuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    36

Ja w m 900 mam też taki zawór tylko ja powiększyłem otwór w takiej podkładkę z małym otworem u mnie jest 2,8 mm i teraz orbitrol działa lepiej a heder podnosi i tak dobrze, zawór trzeszczy jak kręcę na opór kołami bądź opuszczam heder na małych obrotach to go słychać .widać po to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mlodyrolnik94
      Witam, po słabych doświadczeniach z wynajmem kombajnu, postanowiłem zakupić swój własny i wybór prawdopodobnie padnie na Deutz-fahr M33.60. Powinien spokojnie wystarczyć na moje 20ha. Mam tylko wątpliwości, jak wygląda sprawa prasowania słomy po tak małym hederze? Czy nie będzie konieczności zgrabiania jej? Będę wdzięczny za odpowiedź. Jeśli ktoś miał do czynienia z tym kombajnem to wszelkie opinie na jego temat też bardzo mile widziane
    • Przez pokorny
      Witam, w M980 przyblokawał się lewy hamulec i mocno go rozgrzało. Po ostygnięciu cieknie z cylinderka, może ktoś wie gdzie kupić komplet naprawczy ewentualnie jaki jest to nr katalogowy. Wydaje mi się, że bezie taki sam jak w bliźniaczych modelach M900, M922, M1002, M1080.
    • Przez pokorny
      Jak założyć pas jezdny na dolne koło? Jest zbyt mało miejsca od półosi i zastanawiam się czy jak rozkręcę te szpilki trzymające sprężyny to da się to złożyć w rękach. Wymieniał ktoś, poradźcie Panowie aby to sprawnie zrobić, bo młócić trzeba.
    • Przez Bartekh
      Mam problem z rozrusznikiem w m1080, a mianowicie bendix nie zawsze chce wskoczyć w wieniec, który jest na kole zamachowym, tzn. dochodzi do wieńca i się opiera o zęby. Przy przekręceniu kluczyka słychać takie stuknięcie kiedy właśnie bendix uderza w zęby wieńca. Czasami silnik uda się uruchomić po kilkukrotnym przekręceniu kluczyka, wtedy rozrusznik się zazębi, a czasami nie, wtedy musze przekręcić wał silnika żeby zęby zmieniły położenie. Co może byc przyczyną? Silnik w m1080 to pięciocylindrowy deutz.
    • Przez toobek
      Witam. Mam następujące pytanie chyba w sumie do większości użytkowników kombajnów. Chodzi mi o ten łańcuch z tymi gumowymi łopatkami co transportuje ziarno do zbiornika, a konkretnie o jego napięcie. Czy ten łańcuch ma być mocno napięty czy tak aby łopatki ocierały o obudowę?
      Druga sprawa już do użytkowników M900. Czy byłby ktoś w stanie zrobić mi zdjęcie oraz podać wymiary (samej tarki) z tej klapki od kłosownika, ponieważ swoją zgubiłem a nie mogę takiej nigdzie dostać i chciałem dorobić taką tarkę (samą klapkę mam).
      Z góry bardzo dziękuję za pomoc pozdrawiam!
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.