News
leniek

Problem z podnoszeniem motowideł w Classie Dominator 88s

Polecane posty

Wybrane dla Ciebie
leniek    0

Witam.

Mam problem z siłownikiem podnoszenia motowideł w Classie Dominator 88s. Prawy siłownik nie podnosi zaś lewy robi to beż żadnego problemu. Próbowałem odpowietrzać lecz nic nie daje efektów. W siłowniku który przestał działać wymieniłem uszczelniacze bo puszczały i po tym zaczęły się problemy. Jaka może być przyczyna? Uszczelniacze są dobrze zaożone gdyż robiłem to nie pierwszy raz. Nie wiem już gdzie może być problem awarii...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    143

 Nie wiem już gdzie może być problem awarii...

A ja wiem. Prześledź dokładnie skąd idzie zasilanie do tego siłownika to się pewnie zdziwisz. Zasilanie idzie z górnej części drugiego sił. jest to naczynie połączone, w którym olej i jego ubytki nie są uzupełniane a jak to rozkręciłeś i wypuściłeś olej to nie może działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

leniek    0

Próbowałem też zrobić to tak jest u bizona i zasilić oba siłowniki przy pomocy jednego przewodu. Założyłem trójnik ale sytuacja się nie zmieniła i prawy siłownik nie działa. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    143

Dokładnie nie wiem jak jest w classie, wiem jak jest w moim ale pewnie zasada jest ta sama że jeden siłownik napędza drugi, zauważ że jedna strona jest cięższa i siłowniki pewnie też są różnej średnicy i proste zmostkowanie trójnikiem się nie sprawdzi, nie ma co poprawiać fabryki tylko zrobić jak było. Takie skomplikowanie układu ma konkretny cel i spełnia swoją rolę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leniek    0

Ale w moim jeden jest faktycznie grubszy, ten po lewej stronie. Muszę jeszcze popracować jutro nad tym. Może uda się ustawić wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    143

Czyli masz dokładnie jak w moim, lewa strona cięższa i jest grubszy siłownik który od dołu dostaje zasilanie z hydrauliki i jednocześnie olej z górnej części jest przepychany do prawego siłownika w dolną część. Prawy pewnie ma jedno przyłącze a lewy dwa? Jeżeli masz tak to cała sztuka polega na napełnieniu olejem tej prawej strony, którą naprawiałeś i spuściłeś olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leniek    0

Wszystko zaczęło działać po odpowietrzeniu rurki i dostarczeniu oleju. Dziękuję za podpowiedź :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    143

A jak odpowietrzyłeś (dostarczyłeś olej). Nie robiłem tego jeszcze przy swoim i może się kiedyś przyda wiedzieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
demo15    0

Witam
Chciałbym podpiąć się pod temat ponieważ u mnie występuje następujący problem. Przy podnoszeniu  motowideł jeden siłownik wysuwa się szybciej niż drugi. W przypadku opuszczania motowideł siłownik znajdujący się po lewej stronie( z napędem motowideł) opada szybciej przez co następuje skoszenie motowideł, podczas pracy zapewne skończy się zrzuceniem łańcucha . Po kilkukrotnym odpowietrzaniu problem nadal występuje. Chciałbym zaznaczyć że oba siłowniki nie opadają. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

A jak odpowietrzyłeś (dostarczyłeś olej). Nie robiłem tego jeszcze przy swoim i może się kiedyś przyda wiedzieć

 

 

Jednak nie rozwiązaliśmy problemu nierównych motowideł :(

 

 

Moda poproszę o połączenie postów.

Edytowano przez marek3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez zenas
      Witam, ma ktoś pomysł jak założyć pasek klinowy na bęben wirujący chłodnicy w kombajnie Claas 80, mi pękł, na dłuższą metę nie da się pracować, bo się cały oblepia plewami i kurzem i silnik zaczyna się grzać, Chyba nie jest to możliwe, abym musiał rozbierać pół kombajnu do pieprzonego paska, jeżeli tak to jestem zawiedziony tą marką. Ale może jest jakiś prostszy sposób?
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez TomaszStach
      Cześć. Mam pytanie. Może mi ktoś powiedzieć, w którą stronę założone są belki w podajniku?
    • Przez damianbizon
      Witam. Sąsiad ma problem ponieważ nie może dobrze ustawić swojego claasa do omłotu jęczmienia ozimego. Chodzi głównie o ustawienia sit. Klepisko jest skręcone na max. Pomimo to nie może wymłócić ości z jęczmienia. Z góry dziękuje za wskazówki Obroty klepiska są ustawione na 1200 obr/min.
    • Przez szymonidas9
      Tak jak w temacie, mam problem z max. podniesieniem klepiska.. Dochodzi gdzies do 3/5 wysokosci na tych dziurkach i juz wyzej nie idzie pociagnac. Wie ktos co moze byc przyczyna? Podobno cos tam sie czysci w "przekladni" ale tak gdzies tylko slyszalem.. Przerabial ktos podobny problem? Bo nie wiem jak to ugryzc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.