Skocz do zawartości
AdeXZet

Dziwny problem z rozdzielaczem hydraulicznym Proxima

Polecane posty

AdeXZet    41

Chciałby przybliżyć problem który dziś zaobserwowałem w mojej Proximie, a mianowicie:

Od jesieni nie używałem jednej pary hydrauliki, latem trzeba było dobrze szarpnąć dźwignie żeby wybić z pozycji pływającej, trochę wd pomogło, później używałem drugiej pary hydrauliki aż dziś zbyt krótki przewód hydrauliki w beczkowozie zmusił mnie do użycia tamtej pary wyjść i tu zdziwienie tamta para pracuje bez żadnych oporów, żadna zapadka nie łapie ( a latem łapała na każdej pozycji) nawet pozycja pływająca nie trzyma, mi osobiście nie przeszkadza to ale pozycja pływająca czasem się przydaje, i tu rodzi się pytanie co może być przyczyną takiej sytuacji? czy winę może ponosić rozdzielacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    194

Nie wiem jak w Czeskich rozdzielaczach, ale w większości rozdzielaczy za blokowanie suwaka jest odpowiedzialny mechanizm budową zbliżony do tego w gniazdach typu euro.Dostała się tam woda, znajdź go wyczyść, nasmaruj i po problemie.

poglądowo pod nr 2 jest ten mechanizm; http://www.tubes-international.pl/rozdzielacze_hydrauliczne.html


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AdeXZet    41

domyślam się że taki mechanizm będzie pod kołpakiem na przeciw dźwigienki sterującej mam rację?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    59
 

nie wiem jak w Proximie ale w 10540 po stronie przeciwnej do wyjścia linek tego rozdzielacza są takie rurki w których jest cały mechanizm zatrzaskowy suwaka . 

Miałem problem podobny jak u Ciebie na jednej ,mniej używanej sekcji .Odkręciłem ,przesmarowałem  i jest Ok .Dodam tylko ,że umnie  jest ten mechanizm dziwnie skomplikowany i musiałem się  nieźle naszarpać żeby to  rozebrać a później złożyć  ,ale się udało . Myślę też ,że bardziej zaszkodziła woda z myjki niż cokolwiek innego

 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez adrianufo
      witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
    • Przez massey3120
      Mam fergusona 3120 95r NIewiem dlaczego ale dynashift nie dziala poprawnie. NIe działa na małych obrotach tzn poniżej 1300 obr i gdy zmienie na zakres A to czuje sie jakby koła sie kleszczyły (blokują np. ciągnik nie zjezdza z górki)? na zakresie D wszystko działa ok (nie blokują sie) Czy możliwe że to wina pompy hydraulicznej? Chociaż podnośnik działa bez zarzutu! Może miał ktoś z was podobny problem? Piszczie co wiecie.... pomocy
    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
    • Przez jarek00722
      Mam pewien problem. Mój mf 3080 pracuje z prasą sipmą do dużych bel średnica 120. Pompa hydrauliczna podnosi klapę a opuszczanie powinno podbić ciśnienie w prasie. opuszczanie klapy wygląda jak by tylko zawór się otwierał a ćiśnienie zchodzi grawitacyjnie. Czy to jest normalne czy może coś padło przy pompie? proszę o odp jeśli ktoś coś wie. Dzięki z góry
×