Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john
kundys    5

wlasciciele john deerow, ile jest korków spustowych od oleju ze skrzyni? jedni mi pisza ze jeden inni ze 2 lub 3, bardzo bym prosił o opinie i ile litrow wchodzi bo tez jedni pisza ze 40 kilka inni ze 50 kilka i jeszcze jedno gdy bede z tylu spuszczal olej to ten ze zbiornika z przodu oraz pompy przedniej tez zleci tylnim otworem czy trzeba go jakos osobno spuszczac?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kundys    5

to musze przod osobno spuscic czy jak? z pompy przedniej tez jakos sie da spuscic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomrolnik    111

poziom oleju się zmienia ale na odpalonym nie sprawdzisz ja osobiście leje po max ponieważ mam tura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzieki za info zapytam jeszcze ponieważ mam problem z przednim napędem załancza się normalnie wszystko jest dobrze ale gdy jest pod dużym obciązeniem np pełna łyżka piasku to wtedy nie ciągnie i czuć drgania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

olej mam nowy to raczej nie to może być że  tarczki się kończą. Zapytam jeszcze o ewentualną wymianę tych tarczek od przedniego napędu;trzeba rozpoławiać ciągnik czy jest dostęp od dołu ciągnika.Może ktoś mi podpowie jeszcze gdzie można podpiąć tura w tym ciągniku, Narazie mam podpięty do wyjść z tyłu ale chciałbym ich uwolnić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam posiadam john deere 2650 w stanie wizualnym bardzo dobrym ale mam problem z hydrauliką.Na zimnym oleju gdy włącze zająca ginie cała hyrdaulika jak go wyłącze to wszystko wraca,na dużych obrotach np.jazda po szosie czy w polu zając jest włączony i jest ok.Jest jeszcze taki problem że jak olej się rozgrzeje do bardzo wysokiej temp na wolnych obrotach nawet przy włączonym zającu hydraulika zaczyna przerywać; w tym momencie nie ma oleju w zbiorniku nad pompą z przodu.Co może być przyczyną tych objawów pompa zasilająca czy coś innego.Proszę o pomoc w naprawieniu mojego johna :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kundys    5

witam poradziles sobie z tym problemem? sam sie zastanawiam co moze byc nie tak ze na zimnym tak sie dzieje... wycieków nie masz zadnych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie jeszcze nic nie robiłem ale mam zamiar w zimie coś z tym zrobić ale za bardzo nie wiem co to może być.Jedynie co to zmiezyłem ciśnienie  pod pokrywą w kabinie na korkach i wychodzi na to że jest za małe na zimnym oleju jest 7 bar a na rozgrzanym 3,5 bar. Ja podejrzewam że to pompa wewnętrzna ale z tego co przeczytałem  w innych postach powodów może być wiele innych.Jeśli ktoś może podpowiedzieć co to może być będę bardzo wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablozx1    1

Witam wszystkich, pare dni temu kupiłem John Deera 2650A z '92r. Chciałbym wymienić płyny eksploatacyjne i filtry. Czy byłby ktoś tak pomocny i podał mi jakie plyny, filtry należy wymienić i jakie konkretnie polecacie, oraz gdzie znaduja sie korki spustowe. Jeśli był już taki temat to wybaczcie i podeslijcie link. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kundys    5
Napisano (edytowany)

na youtube mas filmik dotyczacy wymiany oleju i filtrow od hydrauliki, do wymiany jest ich dwa, poszukaj na youtube, jeszcze filtr paliwa, oleju z silnika i powietrza dwa wklady, no i jeszcze plyn hamulcowy w pompce od sprzegła, to jest kabina kwadratowa w twoim johnie? pochwal sie i daj jakies foto :)

Edytowano przez kundys

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablozx1    1
Napisano (edytowany)

Dzieki za informacje. To jest kabina półokrągła SG2. Foto w zalaczeniu.
A mógłbyś mi polecić jakis olej hydrauliczy i silnikowy? Domyslam się że oryginalny byłby najlepszy ale może jakiś zamiennik bylby godny uwagi?
Czy wie ktoś czym różni się model 2650A od wersji 2650? Na tabliczce znamionowej mam wbite 2650A.

post-213185-0-40732600-1488811634_thumb.jpg

Edytowano przez pablozx1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kundys    5
Napisano (edytowany)

Ja zalalem Shell spirax, można spokojnie w razie czego mieszać go z oryginałem, ale też taki nie jest bardzo tani, niektórzy leją agrol u jak się nie mylę ale jedno twierdzą że wszystko spoko a inni ze później problemy są z hydraulika, wiec jak uważasz zrobisz. A jeszcze w poprzednim moście i zwolnicach pasuje dać olej ale to już musisz dać specjalny bo tam jest automatyczna blokada mostu, ja osobiście zalalem tam oryginał, wchodzi tam łącznie ok 7 l. Bardzo ładny sprzęt, nagraj kiedyś jak pracuje, a co do oleju do silnika leje turdus ale dlatego ze Malo robię mth wiec nie widzę potrzeby czegoś lepszego lać

Edytowano przez kundys

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafi101    0

Zalej orginalny ,nie jest taki drogi.Mam 2850  będziesz zadowolony.

koszt wszystkich orginalnych  filtrów  [6szt] i olejów jd  do tego modelu to około 2000tys.zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@krzys123456 doszedłeś co było przyczyną? pytam bo w moim JD też mam podobnie podczas podnoszenia tura i kręceniu kierownicą wszystko drży

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablozx1    1

Jak załączyć połbiegi w 2650? Czy one załączaja sie w jakis okreslonych warunkach czyt. pod obciążeniem? Dzwignia od polbiegow chodzi u mnie luźno i ciagnik na nią nie reaguje. Proszę o pomoc w tej sprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafi101    0

półbieg załącza się pod obciążęniem bez sprzęgła,jak nic nie reaguje to zobacz dziwigienkie przy skrzyni biegów ,zdejmij dekiel górny w kabinie i będziesz widział.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablozx1    1
Napisano (edytowany)

Witam ponownie,

Czy mógłby ktoś mi podpowiedzieć co może być przyczyną słabo opadającej przyczepy podczas kiprowania i jak ten problem naprawić? podobny problem mam z opadająca tylną klapą pras. Dodam że wcześniej działało wszystko poprawnie i od jakiegoś czasu jest coraz gorzej a przyczepa już nie chce opadać, coś jakby blokowało powrót oleju do skrzyni. Czy jest jakiś filtr na powrocie? 

Dodam, że po podłączeniu innego ciągnika wszystko jest dobrze więc problem leży po stronie JD.

Z góry dziękuję za pomoc.

Pozdrawiam

Edytowano przez pablozx1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×