Skocz do zawartości
kukum

John deere 942 zaniza wskaznik temp

Polecane posty

Wybrane dla Ciebie
galeria
john
kukum    7

Witam Panów wskaźnik temp mi zaniża i to dużo (jak ma ok 90 st. to on wychyla się na pogranicze czarnego i zielonego pola) przepatrzyłem instalacje prądy dochodzą,nawet nowy czujnik kupiłem i nic dalej to samo ,wskaźnik jak podepnę bezpośrednio pod masę zabija się o drugi koniec skali, masę do czujnika już z wielu miejsc brałem. I takie moje pytanie czy to wina zegara? bo zegar do niego trochę drogi jest :D

Nr. czujnika: AL24527

Nr zegara. : AL24526

Przecież to są oryginalne elementy i żeby nie współpracowały ze sobą ? to jest dziwne

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Było tak od początku czy stało się to nagle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

Odkąd go mam czyli już 2 lata tak jest jak już z Niemiec go przyprowadziłem tak było ale jakoś tym się nie przejmowałem aż dopóki nie zagotował wody w chłodnicy

Rezystancja wskaznika :

oznaczenia : +-prąd , g-kabel czujnika,i masa

+ i g =143

g i masa= 181 ,ale jak dotykam obudowy licznika palcem to szaleje pomiar od 0 do 2000 Ohm

+ i masa =167

Rezystancja czujnika w temp pokojowej jakieś 16 st. =1512 i jak dotknę palcem aby go zagrzać reaguje natychmiastowo i rezystancja spada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A na jakim polu wskaźnika jest kiedy temperatura wynosi 100°C?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to w takim razie wskaźnik oszukuje. Można spróbować przeskalować go zewnętrzną rezystancją, ale wymaga to trochę pokombinowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mkkk
      Moja ladowarka w czasie jazdy gaśnie. Przejrzałem cały układ paliwa, nowa pompka,filtr, czujnik na pompie wtryskowej,elektryk sprawdził instalację. Pozostała mi chyba pompa wtryskowa do sprawdzenia.Czy ktoś może mi poradzić?
    • Przez radek5314
      Czy ktos moze polecic dobra chemie do mycia ciagnikow i maszyn  przed zima, cos mniej zracego niz Dimer, chodzi tu o zaschniete błoto?
    • Przez wesolyzetor
      Problem dotyczy chłodni do mleka Wsk Krosno , dzieje się to od pewnego czasu chodzi o to że agregat w chłodni raz się sam włącza prawidłowo a nieraz nie (trzeba uruchomić samemu) co to może być ?
    • Przez patryk159
      Witam bardzo serdecznie wszystkich!
      Tak jak w temacie prosze wszystkich którzy mieli lub widzieli gdzies na stronie www wszelkiego rodzaju pomoce naukowe pomocne w nauce elektroniki ciągnikowej. prosze podawac linki/pliki pdf. Z góry dziekuje:D
       
    • Przez Krol295
      Witam od okolo tygodnia w new hollandzie 8560 ford wentylator nie chcial sie zalączać po zapaleniu ciagnika gdy sie uderzylo piescia gdzies pod wentylator zaczal chodzic . Jednak wczoraj podczas pracy ciagnika wentylator stanał, najpierw chodzil jak by nie mial sily i od tamtej pory nie da sie go uruchomic a jak da to zaraz znowu przestanie. Czy da rade to naprawic czy pozostaje kupno nowego ?
×