Skocz do zawartości
wonda

słabe ciśnienie na siłownikach pomocniczych

Polecane posty


wonda    3

witam mam problem (zetor 8145) słabe ciśnienie na siłownikach pomocniczych i wyjsciu hydraulicznym (to jest razem połączone, olej idzie ale go palcem można przytkać),

 

pompa działa , podnośnik  też kiper jak wariat, siłowniki pomocnicze sprawne  nie ma przecieków, inne wyjścia hydrauliczne też ok.

Może to pompka pomocnicza tłoczkowa szfankuje ale niektóre ciągniki jak 912 nie mają tej pompki wcale a siłowniki pomocnicze działają, a może ten zawór pod sidzeniem, prosze o jakieś rozwiązania tego problemu zależy mi na tym wyjściu hydraulicznym co jest razem z siłownikami pomocniczymi( do prasy do podbieracza  siłownik jednostronny) a nie chce zakładać rbsa bo mam w to miejsce podłączenie na roździelacz  do tura (a on jast na dwustronne siłownik ).podłączenie do plecaka orginalne jak na foto (przepraszam  to zdjęcie nie jast moje tylko pożyczone z innego postu  tylko w celu poglądowym)

post-75883-0-99082500-1435179726.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotr0224    6

Nie jestem pewien czy dobrze rozumiem ale chodzi o to że TUZ podnosi natomiast nie ma ciśnienia w gniazdach hydraulicznych? Ja nie mam zetora ale miałem podobną rzecz w 60 i problemem był zawór który znajduje się bodajże pod górną pokrywą. Po wymianie działało wszystko elegancko tylko że zawór nie wytrzymał zbyt długo, ale teraz już nie są w nim wykorzystywane gniazda więc nic z tym narazie nie robimy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wonda    3

tuz dział i ciśnienie w gniazdach też jest(kiper i dwuatronny) chodzi oto ze w zetorze są siłowniki pomocnicze tuza działajątylko w tedy gdy dział tuz czyli góra dół i w zasilaniu tych siłowników w przewodzie jest trójnik z którego jest wyprowadzone dodatkowe gniazdo hydrauliki jest ono potrzebne np; w agregacie siewnym z hydropakiem (podnosisz agregat a wtym samym czasie hydropak podnosi siewnik), i na tych siłownikach oraz wyjscu hydraulicznym jest słabe ciśnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Stefano1    39

Kiedy podnosisz coś ciężkiego, to też masz słabe ciśnienie na tym gnieździe?  Na mój rozum, bez solidnego oporu na ramionach podnośnika, ciśnienia za dużego tam nie będzie ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wonda    3

pod obciążeniem  też nic żadnej zmiany jak podczepiam taki mały siłowniczek   pod gniazdo to się wysunie 1 lub 2 cm  i to bardzo [owoli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leszekd    80

Tym gniazdem nie podniesiesz podbieracza to nie do tego służy zapomnij. Musisz zamontować dodatkowy rozdzielacz z możliwością przekazywania ciśnienia dalej wpiąć go przed rozdzielacz od tura i będzie ok. Tym gniazdem można by podnosić pług pół zawieszany jednak nam to też nie działa jak powinno. Podobno powinno podnosić. Ciśnienie w tym gnieździe masz proporcjonalne do obciążenia tuz jak byś tam uwiesił 3 tony to ciśnienie było by spore. Nie wiem dlaczego tak to działa dziwnie kiedyś znajomy jak miał nowe1014 to podnosił tak pług zawieszany nam jednak to nie działa trochę podniesie a potem opada. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DarekD    56
 

jeżeli jest  to złącze wpięte w siłowniki od podnośnika to będzie tyle w nim ciśnienia ile ciężaru Masz na podnośniku

 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wonda    3

no to kicha może macie racje czym większy cięzar na tuzie tym większe ciśnienie bo wygląda na to że wszystko jest ok.

dzięki za zainteresowanie i odpowiedzi zamykam temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez vailus
      Witam. Na wstępie zaznaczę że przeszukałem kilka tematów i nie znalazłem odpowiedzi na moje pytanie. 
      Chce rozbudować hudraulike w zetorze 8045, który jest wyposażony w tura. Tur posiada jedną parę siłowników jednostronnych wpietych trojnikiem do zasilania z pompy.  W przyszłości zamierzam dodać jeszcze jedna parę siłowników do krokodylka itd. Natomiast z tyłu chciałbym mieć jedną parę wyjść zasielanie i powrót oraz jedno wyjście jednostronnego działania. A teraz czy dobrze to kombinuje. Podłącze zasilanie z pompy bezpośrednio do rozdzielacza hydraulicznegoc4 sekcyjnego i powrót rozdzielacz do powrotu hydrauliki. Następnie podlacze jedna sekcje nurnikowa do siłowników jednostronnych w turze, druga zwykła do krokodylka. Dwie pozostałe sekcje z rozdzielacza do tylnych wyjść. W tym także jedna sekcja nurnikowymi do wyjścia np do kiprowania przyczepy. Druga para wyjść zasielanie i powrót do innych maszyn. Praca będzie odbywała się po pociągnieciu  dźwigni hydraulicznej w ciagniku. 
      Moje pytanie brzmi : czy takie rozwiązanie ma sens? Czy to będzie działało? Czy może jest inny pomysł jak to rozwiązać? 
    • Przez nradek96
      Witam, posiadam zetora 16145. Przy podnoszeniu big bag'a coś jakby strzeliło, zatrząsł się wąż idący od pompy do tura i pompa przestała działać. Odkręciłem przewód wychodzący z niej i ciągnik chodził na wolnych obrotach aż podało olej ale działało może z 2 minuty i to samo. Dolałem oleju, na miarce jest prawidłowo i po odkręceniu przewodu pompa znów podała olej, zakręciłem i wszystko działało do momentu aż dodałem trochę gazu. Wtedy się wyłączyła i już nie działa mimo że włączam ją tą dźwignią pod kabiną (nie mam klapki ale da się ją załączyć bez niej). Ktoś miał podobny przypadek i jest w stanie pomóc? Pompa nie miała problemów z wydajnością, jedynie 2 lata temu wydarzyło się to samo, tyle że wtedy się dowiedziałem o tym że mogła się wyłączyć i to pomogło, a teraz już niestety nie. Czekam na porady i pozdrawiam. 
    • Przez Kaziouk1
      Witam panowie mam pytanie zakładam nowy temat bo nie znalazłem na forum  odpowiedzi na moje pytanie ,chciałbym  założyć chłodnicę hydrauliczną do zetora 8011 ponieważ po  dłuższym czasie  orki mam problem z podnoszeniem i skrzynia aż parzy gdy się jej dotyka,zetor ma co robić bo ciąga  3 skiby  obrotowe. Z tego co się dowiedziałem to zasilanie w większej wersji  np :1224   jest brane z dekla  ze skrzyni biegów ale u siebie nie mam w tym miejscu wyjścia i chciałbym się dowiedzieć czy mogę  podłączyć tą chłodnicę jakoś inaczej czy  konieczna będzie zmiana tego dekla?
    • Przez Jareckiskate
      Witam.
      Zetor 8111 czyli odpowiednik c385 912 itd.
      Posiadam pług grudziądza 4 skibowy.
      Kółko po środku pługa, które często się urywało (teraz jest super duże łożysko i się nie urywa)
      Ostatnio przeczytałem na temat regulacji podnośnika (wcześniej nie wiedziałem do czego to jest).
      Trochę czytałem o tym ale nie bardzo rozumiem o co chodzi.
      Bardzo mnie wnerwia częste wysiadanie i regulacja łącznika podczas orki.
      Zauważyłem że niektóre pługi mają fasolkę do zaczepiania łącznika.
      Mam wrażenie że jakoś prymitywnie orze.
      Możecie mi wyjaśnić jak się korzysta z tych regulacji w praktyce i jakbym mógł sobie ułatwić oranie?
      Z góry dziękuje za pomoc.
    • Przez Cooler1427
      Witam, posiadam już siłownik, oraz górne ramie z mocowaniem siłownika, brakuje mi tego dolnego mocowania i dłuższego sworznia tam żeby jeszcze siłownik trzymał wraz belka. 
       
       
      brakuje mi tego cuda na dole , jest przykręcane wymienne... oraz sworznia, można dokupić?  nazwy jakieś? 
       
       

×