Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam.Mam mały problem z dzwignią od hydrauliki na sekcji 3/4 a mianowicie nie działa sekcja pływająca tzn nie można dalej popchnąć wajchy coś jakby blokowało ją,macie może jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marulekk    61

a może zablokowała Ci sie dzwignia, musisz taki "krążek" na tej dzwigni  podnieść do góry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZYLA    36

Mogła pęknąć sprężyna ustalajaca w rozdzielaczu.
Najpierw to sprawdź czy blokuje Ci się dzwignia wraz z tymi wszystkimi cięgiełkami czy też rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

a powiedzcie mi panowie jak się włącza wom eko 540  bo nie mogę za bardzo tej instrukcji zrozumieć, zależny i niezależny włączam bez problemu a tego nie wiem jak są 2 wajchy właśnie jedna od tych zależnych i niezależnych, a druga od tych eko żółta, ciągnik z rewersem skrzynia 40 km/h 12x12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marulekk    61

jak to jak, przecież tam jest tylko możliwość do góry pociągnąć a więc czarna rączke do góry aby wł. wom i żółta tez do góry i masz eco

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piasekmoto    0

Witam forumowiczów, takie pytanko czy w waszych maszynach też tak ciężko działa dźwignią od hydrauliki-tzn aby włączyć pływająca opcje to ok do końca mocno i jest, ale wyłączyć to trzeba naprawdę mocno pociągnąć i jest dosłownie takie "łup". Na początku działało to dużo lżej i sprawniej. Jak u was to funkcjonuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer_89    7

co oznacza jezeli pali sie rownoczesnie kontrolka od filtra pdf zielona i czerwona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxi93    2

Zielona ze filtr sie wypala ,a czerwona ze filtr jest zapchany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STIG0013    406

ale świecą się ciągle czy tylko zapalają przy przekręceniu kluczyka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer_89    7

mam troche mniej niz powinno byc oleju hydraulicznego w proximie czy moge tak belowac dalej slome?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marulekk    61

hej,  przez pośpiech rozdupczyłem drzwi o stodołe w proximie 90 (stodoła nie ucierpiała), moje pytanie jaką barwe ma oryginalna szyba rocznik 2012, tak przeglądam w necie i sa trzy rodzaje bezbarwna, przyciemniana i zielona, na moje oko jest na pewno przyciemniana ale te resztki potłuczonej to mają teraz kolor zielony wiec sam juz niewiem  :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pacias94    0

Witam. Czy opony o rozmiarze 380R70 przod 460R 85 sa dobrze dobrane i czy nie bedzie problemu jakiegos z napedem? Prosze o pomoc na pw lub tym temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Panowie jak postawicie cięgnik na biegu i na zgaszonym silniku złapiecie za koło tylne i ruszacie tył przód to słychać takie luzy ze skrzyni biegów dość wyraźne ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    36

Ze 2cm albo i lepiej się rusza. Z silnika do koła trochę tych trybików się przewija to co się dziwić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

No tak zgadza się na twardo nie morze być ;] ale za dużo też nie, tak pytam bo to obserwuje bo ciągnik na gwarancji heh, nie mogłem tu trafić po tych zmianach ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×