Skocz do zawartości

Polecane posty

Jaro1234    6

witam posiadam Farmera f2 8248 m12 i mam problem z przednim mostem, przy pełnym skręcie i wyłączonym przednim napędzie coś strzela, nie zawsze ale co jakiś czas, aż szarpnie ciągnikiem, przy załaczonym napędzie już nie strzela tylko czuć że ma czasami większy upór i jak sie wysprzęgli to zatrzymuje ciągnik, wymiana oleju nie pomogła. co zrobić z tym fantem jaka jest przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabos1981    178

załącza Ci sie napęd a potem jak dodasz troche gazu to się rozłącza i stąd wrazenie ze cos strzela.mam tak w swoim. wystepuje to przewaznie na rozgrzanym oleju.
co do drugiego problemu to jest na to sposób.... trzeba rozebrać przedni most i wyjąć z prawej i lewej strony przekladke lub tarczke od automatycznej blokady mostu. problem ustapi ale tez nie bedzie blokady. ja tak zrobiłem i teraz podczas zawracanie nie zostawia czarnych śladów na betonie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Jaro1234    6

Nic nie robiłem w przxednim moście po za wymiana oleju, rozmawiałae ze znajomym i w zetorze tak miał i wystarczyło ustawić ciśnienie przy załaczaniu przedniego napędu, teraz pytanie jakie cisnienie powinno tam byc, blokady szkoda mi wyrzucac bo na moich górzystych terenach sie przydaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×