Skocz do zawartości

Polecane posty

Jaro1234    6

witam posiadam Farmera f2 8248 m12 i mam problem z przednim mostem, przy pełnym skręcie i wyłączonym przednim napędzie coś strzela, nie zawsze ale co jakiś czas, aż szarpnie ciągnikiem, przy załaczonym napędzie już nie strzela tylko czuć że ma czasami większy upór i jak sie wysprzęgli to zatrzymuje ciągnik, wymiana oleju nie pomogła. co zrobić z tym fantem jaka jest przyczyna?


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabos1981    232

załącza Ci sie napęd a potem jak dodasz troche gazu to się rozłącza i stąd wrazenie ze cos strzela.mam tak w swoim. wystepuje to przewaznie na rozgrzanym oleju.
co do drugiego problemu to jest na to sposób.... trzeba rozebrać przedni most i wyjąć z prawej i lewej strony przekladke lub tarczke od automatycznej blokady mostu. problem ustapi ale tez nie bedzie blokady. ja tak zrobiłem i teraz podczas zawracanie nie zostawia czarnych śladów na betonie.


:-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Jaro1234    6

Nic nie robiłem w przxednim moście po za wymiana oleju, rozmawiałae ze znajomym i w zetorze tak miał i wystarczyło ustawić ciśnienie przy załaczaniu przedniego napędu, teraz pytanie jakie cisnienie powinno tam byc, blokady szkoda mi wyrzucac bo na moich górzystych terenach sie przydaje


post-19033-0-69959800-1419247288_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez slawuch
      Witam! Niedawno zakupiłem Massey 3060 z 91 roku maszyna wizualnie ok lecz gdy włączę przedni napęd to coś puka w tylnym moście i zauważyłem także iż przednie koła nie ciagna jak powinny a mianowicie kiedy maja opór to sie przestaja krecic ale jak maja lżej to widac jak by ciagły Czy cos tam w moście sie slizga czy przeskakuje.Prosze o wasze spostrzeżenia i ewentualne rady
    • Przez wel
      Witam! Mam duży problem z Mf3060. często luzują mi się śruby , które trzymają przednie koła.Mam zamontowanego tura metal-fach który waży dość dużo jednak staram się jeździć nim jak najmniej a i tak raz odpadło mi koło wymieniłem wtedy uszczelniacz i śruby trzymające koło. wziąłem je nawet na klej i to nie pomogło,znów się poluzowały. Poradźcie co może być nie tak ? pozdrawiam i czekam to ważne
    • Przez JANCZAK1176
      Witam fachowców trafił się MF3080 wujowi z zjechanymi frezami po rozebrani Mam dylemat co zrobić . Myślałem dać do napawania ale czy to wytrzyma .Ponoć odcinają od wałka frezy i wyciskając potem spawając .Dokładnie nie wiem co lepsze pytam się WAS co lepsze .Wie ktoś czy w Łódzkim województwie coś takiego robiom
    • Przez Adan1
      nie mogę wyjać walka przędniego napędu ponieważ muszę wyjąć zwrotnicę.Proszę o pomoc w podaniu sposobu wyjęcia sfożni ze zwrotnicy
    • Przez celeron59
      witam mam problem w wyciekiem oleju co moze byc przyczyna i jak zabrac sie do ewentualnej naprawy

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.