Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty

LukaszP    2

Ostatnio z ojcem mieliśmy na warsztacie C 360 z rozrządem poustawianym w cały świat! Odpalała na dotyk! Tam nie zgadzał się żaden znak:) Wałek rozrządu nie był czasem zmieniany? Jeśli będziesz musiał przestawiać rozrząd to będzie trochę roboty, szczególnie jak silnik siedzi w kombajnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

A ile to roboty pół godziny wyjąć chłodnice, zdjąć dekiel wyjąć koło pośrednie i tyle, robiłeś głowice? tzn wymieniałeś prowadnice i zawory? teoria @sadek jest możliwa choć gdy by się przycierały zawory to tłok wracając do gmp tyknął by zawór a on wróciłby do położenia zamkniętego nie łamiąc popychaczy przy prawidłowo ustawionym rozrządzie, lecz właśnie przy przestawionym połamie laski lub dźwigienki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Ale czemu tłok ma łamać laski, dźwigienki - może robić to wałek rozrządu któremu opór stawia zacierający się zawór. Jeżeli będzie zapłon źle ustawiony też taka sytuacja może mieć miejsce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

LukaszP    2

A ile to roboty pół godziny wyjąć chłodnice, zdjąć dekiel wyjąć koło pośrednie i tyle, robiłeś głowice? tzn wymieniałeś prowadnice i zawory? teoria @sadek jest możliwa choć gdy by się przycierały zawory to tłok wracając do gmp tyknął by zawór a on wróciłby do położenia zamkniętego nie łamiąc popychaczy przy prawidłowo ustawionym rozrządzie, lecz właśnie przy przestawionym połamie laski lub dźwigienki

 

@Boby robiłeś to na kombajnie? Bo ja tak, i na pewno nie trwa to pół godziny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Przepraszam jeszcze trzeba wykręcić pompę wodna, max 40min chyba że masz ruchy jak stary dziadek chodzi mi oczywiście o rozkręcenie. @sadek jeżeli zawór przycierał by się w takim stopniu w prowadnicy że jak piszesz ruch krzywki miałby powodować złamanie dźwigienki i pokrzywienie laski , to dawno tłok przywalił by w ten zatarty w pozycji otwartej zawór i w najlepszym przypadku byłyby pokrzywione zawory. Zdarza się że po regeneracji głowicy gdy są nowe prowadnice i zawory na gorącym silniku gdy dochodzi rozszeżalność cieplna, zawory ciężej wracają do pozycji zamkniętej ,i pomaga mu w tym tłok dając specyficzny stukot który mija w czasie docierania. W tym przypadku najpierw niech panczo napisze czy robił głowicę czy nie, chodzi o kapitalną regenerację głowicy , nie o samo dotarcie zaworów. Następnie to można wykluczyć ,niekiedy do mnie przyprowadzano właśnie po różnorakich pseudo mechanikach podobne przypadki, kiedyś pamiętam był t25 który miał ustawiony początek wtrysku na wydechu i o dziwo chodził tylko na średnich obrotach, a poprzestawiane rozrządy w samochodach i innych silnikach to norma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Tak jeżeli rozrząd jest źle ustawiony to może się tak dziać, ale jeżeli rozrząd jest OK to jakim niby sposobem tłok może pogiąć laski i połamać dźwigienki (w sytuacji gdy przyciera się zawór)???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kobra89    66

na ziemi moze i tak ale nie w kombajnie, nie ma szans tez niedawno robilem silnik i taki czas jak podajesz to jest do zrobienia tylko chodzi tu o jakosc a nie ze szybko i po lebkach. U mnie 4,5 na wolnych obrotach 5 jak dostanie w rure mowie o nagrzanym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

@sadek post #128 napisałem że jeżeli jest żle ustawiony rozrząd tłok łamie dźwignie krzywi popychacze i może dojść do skrzywienia przylgni zaworowej,post #135 napisałem jeżeli głowica ( w silniku z prawidłowo ustawionymi fazami rozrządu)jest po remoncie tzn. są nowe prowadnice i zawory, które są do siebie bardzo pasowne , wykonane w klasie dokładności 5-7 , i pasowaniu oczywiście H, na rozgrzanym silniku gdy dochodzi rozszeżalność cieplna , tzn że części puchną, istnieje możliwość że zawór wraca z oporem do zamkniętego położenia , dopóki się nie dotrze, i czaami tłok pchnie lekko zawór dając specyficzny stukot, nie ma możliwości przy prawidłowo ustwionym rozrządzie pokrzywienia w tej sytuacji popychaczy czy lasek , (najwyżej zaworu jeżeli jest pod kątem względem denka tłoka ale to nieważne)ponieważ wznios krzywki jest w górze lub z boku!!!i nic nie blokuje powrotu do zamkniętego położenia zaworu oprócz sił tarcia między prowadnicą a zaworem, to gdzie wyczytałeś w moich postach że jest taka możliwość??? w którym? @ kobra89 napisałem w pierwszym zdaniu postu #135 że chodzi mi o rozebranie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Może się nie zrozumieliśmy do końca, ale przy dobrym ustawieniu rozrządu jeżeli zawór się dociera (puchnie) istnieje możliwość pogięcia laski poprzez rozrząd (tzn zawór stoi a wałek popycha coś musi ustąpić - laska/dźwigienka) miałem taki przypadek po remoncie głowicy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Najpierw niech panczo napisze czy robił wogóle głowice, i przedstawi kilka głębszych faktów bo takie wymyślanie diagnoz do niczego nie prowadzi, a tak jak napisałem w poście #132 ta teoria jest możliwa, ale i łatwa do sprawdzenia wystarczy zdjać dekiel na goracym silniku, i próbować wciskać zawory, i spr. z jakim oporem każdy się rusza i czy się nie przycina, oczywiście jeżeli panczo robił głowice, jeżeli nie to rozrząd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek1977    27

Witam panowie!

mam mały problem w silniku mojego bizonka... a mianowicie w tym roku zimą robiłem remont kapitalny, tzn wał panewki tuleje itp...

no i teraz jestem w trakcie docierania silnika... i tu zaczyna sie problem... w zeszlym tyg po uruchomieniu wszystko gralo jak talala... ciśnienie na zimnym to prawie 6bar odpala na dotyk! nalałem mu troche bio disla bo mówie że na dotarcie to szkoda tej drogiej ropy żeby palił... i chodził dalej... aż do pewnego momentu... zaczynał kopcić i tak jakby nie przepalał.. pomyslałem że to od tej ropy... wiec postanowiłem że na drugi dzień naleje normalnej... ale na drugi dzień za cholere nie mogłem go odpalić!!! zawołałem mojego mechanika, rozebraliśmy wtryski- okazało się że 5 szt. było kompletnie zapieczonych! ale to nie wszystko... pękło 5 szt. tych łopatek co popychają laski zaworów... co mnie bardzo zdziwiło... ale wymieniliśmy wtryski, wyregulowaliśmy je, łopatki zostały założone... odpalił wszystko było oki.. i tak sobie pracował przez dwa dni.. aż tu wczoraj słucham że zaczyna coś przebierać jakby nie dostawał paliwa... ale w baku paliwo było... stwierdziłem że może jeszcze w baku ciągnie tego bio więc postanowiłem podłączyć go "na krótko" z baniaka z ropą... odpalam- to samo... na obroty nie chce wchodzić.... myśle sobie może filtry paliwa... założyłem nowe...

odpalam to samo... daje na gaz... dym jak lokomotywa! i za chwile słysze jakieś trzaski... zgasiłem go i zaczynam szukać przyczyny... zdejmuje pokrywe silnika a tu znowu połamało łopatki lasek zaworów!!! tym razem 3 szt.!

Panowie co to może być????!!! mechanik mówił ze na dotarcie ustawił większy luz zaworowy żeby zawory dobrze osiadly więc troche je słychać... i tak się zastanawiam że to może przez to???

co o tym myślicie?

Jak by to był źle ustawiony rozrząd to od razu po zapaleniu poszły by popychacze,bardziej prawdopodobne wydaję się że po nagrzaniu zacinają się zawory,za bardzo spasowana głowica?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

w zeszłym tyg z mechanikiem rozebraliśmy rozrząd... przestawił sie!!! i to dość sporo! czy to możliwe że od tej ropy? czy moze z początku był źle ustawiony???

dzisiaj będziemy składać spowrotem mam nadzieję że będzie działać bo kombajn trzeba docierać bo żniwa tuz tuż...:):)

PS. głowica nie była remontowana....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

żeby nie powiedzieć a nie mówiłem, robie silniki na okręta na tym zęby zjadłem wiem co pisze. A rozrząd musiał być źle ustawiony od początku, ale to nic mechanik bedzie miał nauczkę żeby uważać na przyszłość, tylko panczowi chyba nie było do śmiechu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

no cale szczescie czesci nic mnie nie kosztowaly bo wzialem je z zapasowego starego silnika:)

ale robocizna, nerwy i czas to juz gorzej....:)

zobaczymy jak teraz bedzie chodzil jak go skrecimy... mama nadzireje ze juz bedzie oki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

Panowie tragedia!!!

wczoraj caly dzien walczyliśmy z silnikiem! musieliśmy zdejmować głowice i co się okazało? Rozwaliło zawory na jednym tłoku! kompletnie... jeden urwało a drugi wbiło w gniazda! 4 tłoki z 6 normalnie widać że walą po zaworach bo są ślady na tłokach i zaworach...

i teraz konkluzja... zimą jak kupowaliśmy części to ojciec chciał kupić wszystkie oryginalne krotoszyńskie-mahle... no i pojechał do sklepu i dostał... 2 oryginalnie zapakowane a 4 w innych pudełkach- sprzedawca mówił że to są te z firmy mahle tylko w innym pudełku...

i taraz tak patrze na ten silnik... 4 tłoki walą w zawory... czy to nie przypadek???? powiem więcej... te tuleje od tych tłoków po 25 godzianach docierania silnika mają już kołnierz wyczuwalny!!! 25 godzin pracy!!! ludzie! tamte dwa jak przejedzie sie palcem to są gładkie czyli jest ok... ale te 4? masakra! dzisiaj będziemy znowu wyjmować silnik z kombajnu! W maju włożony, w czerwcu wyciągany! płakać się chce... teraz jeszcze raz koszty części że o nerwach i robocie nie wspomne...:/:/:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Nieraz powtarzałem że na oszczędzaniu na częściach tak się wychodzi, to co nie dajecie sobie dalej rady z ustawieniem rozrządu? zdejmowaliście koło zębate z wałka rozrządu? tłoki do tego nic nie mają chyba że założyliście jakieś dziadostwo o innych wymiarach lub innym kształcie denka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

Nieraz powtarzałem że na oszczędzaniu na częściach tak się wychodzi, to co nie dajecie sobie dalej rady z ustawieniem rozrządu? zdejmowaliście koło zębate z wałka rozrządu? tłoki do tego nic nie mają chyba że założyliście jakieś dziadostwo o innych wymiarach lub innym kształcie denka

No tylko że rzekomo miały być oryginalne:/:/:/

nie wiem co z tym jest... mechanik nie od wczoraj składa silniki... zrobił już ich kilkadziesiąt więc nie mogę go posądzać że nie potrafi ustawić rozrządu...

tłoki nic nie mają?? no właśnie mechanik posądza że jest to jakieś dziadostwo o innych wymiarach (tłoki 4 pierścieniowe firmy IZNS)

firma uważam że znana... nie wiem już co mam o tym myśleć... ale jakby zapłon i rozrząd był źle ustawiony to bym go nie odpalił... a on przepracował ponad 20 godzin... dzisiaj silnik jest wyciągnięty... okazało się jeszcze że zawór który się urwał uszkodził głowice!!! zerwał oddzielenie pomiędzy zaworami ssącym i wydechowym... Głowica podobno nie nadaje się do użytku więc będziemy zakładać tą z tego starego silnika co wyciągaliśmy w listopadzie (Bogu dzięki nie sprzedałem tych części)!!!

Mam tylko nadzieję że teraz po włożeniu nowych części wszystko będzie ok bo zrujnuje mnie ten remont silnika!:):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Jeżeli były o innych wymiarach to nie odróżnił przy składaniu że dwa oryginalne są inne od czterech z innej firmy? zmień mechanika najprostsze rozwiązanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

na pierwszy rzut oka wszystkie wyglądają tak samo... tylko jak się przyjrzeć to dwa są z innej firmy... powiedz mi bobytempelton czy polecasz tłoki 4 pierscieniowe czy 3 pierścieniowe? czy może nie robi to wielkiej różnicy? Aha jeszcze pyt. od czego jeden cylinder z tłokiem mają takie pionowe wytarcia jakby chciały się zacierac? inne tego nie maja a ten jeden to tak właśnie widać że było mocne pionowe tarcie.... mogło się tam coś dostać czy co???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek82    0

Jeżeli widać na gładzi cylindra rysy pionowe to jakiś kawałek głowicy(skoro została tak uszkodzona) musiał się dostać między tłoka a tuleje.Musisz zobaczyć w jakim stanie jest tłok z tego cylindra.Widzę że remont to Cię teraz solidnie uderzy po kieszeni;/

Edytowano przez slawek82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Panczo tłoki z 4 pierścieniami są przeznaczone do silników pracujących na wolniejszych obrotach, np. do koparek, ładowarek, autosanu, czy agregaty prądotwórczego, niektórzy wkładają je do bizona z tym że powinno się najpierw założyć 3 pierścienie, zostawia się wolne miejsce w najniższym zgarniającym , a dopiero przy pierwszych oznakach pobierania oleju przy zmianie pierścieni zakłada się czwarty, razem z wymianą reszty oczywiście. Jest taka zasada im szybsza prędkość obrotowa tym mniejsza liczba pierścieni, bo to wprowadza niepotrzebne siły tarcia, czyli żre tuleję , a przy wysokich obrotach nie ma przedmuchów, np. w wysokoobrotowych silnikach sportowych czy ścigaczach jest dwa a niekiedy jeden pierścień.Do kombajnu wystarczą 3 pierścieniowe, ale to twój wybór, pamiętaj o zostawieniu pustego miejsca na pierścień na dole, do czasu pobierania przez silnik oleju.

Rysa mogła powstać tak jak kolega pisze bo coś wpadło, bardzo prawdopodobne jest że przy wtłaczaniu tulei się lekko skrzywiła(jak niektórzy mrożą tuleje i wbijają młotkiem takie są efekty , od tego jest prasa i specjalne krążki)i przycierala, lub pierścień pękł przy wkładaniu i się ukruszył i rysował.

Napisz czy jak wyjeliście tłoki to mają takie same wymiary? takie same kształty denka? pomierz ich jak tego nie zrobiłeś.

@zbych 10tys to trochę dużo, w maju robiłem totalnie cały silnik sw400 łącznie z wymianą wszystkich śrub ,nakrętek, osiowaniem bloku, no wszystko zregenerowane, cena za części i regenerację zamkneła się w 6300zł reszta to prowizje zakładu, ja za robotę takiego silnika z gwarancją biorę ok1000-1200zł , a tego wynika że oni niecałe 4tys, chyba że turbo też regenerują , no to dochodzi jeszcze jakiś tysiąc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszP    2

Panczo skąd jesteś? Przywieź mi ten silnik, a zrobię go do porządku. Może sprinterem nie jestem, bo nie umiem zmeinić ustawień rozrządu za 40 minut na kombajnie, ale też drogi nie jestem. Pierwsze słyszę, żeby przestawił się rozrząd na trybach - no chyba, że one już tryb nie przypominają. Ale każdy bajer jest ok, żeby ratować się, kiedy pali się pod nogami. Jakie tuleje są włożone? Jakie pierścienie są pozakładane? Zestaw naprawczy kupuje się kompletami! Ważna jest waga tłoka. Tuleje pewnie wciskane lewarkiem o strop. Na twoim miejscu wziąłbym tego twojego fachowca dobrze postraszył, bo brzydko pisząć dał ciała. Za naiwność się płaci, niestety ta twoja drogo przyszła. W razie czego służę pomocą. Nr tel. podam na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×