Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty

Wybrane dla Ciebie
sebe1033    62

w skrócie strzałka się przusuwa :lol:

 

chodzi mi o to że nie każdy jest uczciwy, każdemu można wierzyć ,ale ktoś tam może oszukać

 

No czyli jak mówiłem kupiłem kombajn z zegarem co zawyżał ciśnienie o 1 , potem kupiłem zegar mechaniczny i wtedy to wyszło , a byłem w sklepie to od razu wymieniłem ten mechaniczny na drugi bo przyniósł z półki a tam wskazówka na "sucho" wskazuje ciśnienie 1 :o

 

Więc tak jak mówiłes post wcześniej najlepiej brać swój "zegar" i mierzyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

zegar el a mechaniczny - noc a dzień nie ma co wierzyć elektrycznemu choć by dla tego że posiada za dużo elementów składowych ... ( czujnik, przewody, zegar ) a co do silnika to już ręce opadają lece jeszcze raz cały układ od dołu do góry jutro od rana, odstojnika nie ma a silnik głupieje raczej wina ukladu paliwowego no bo nie możliwe żeby raz chodził godzinę a raz 10 min po zgaszeniu nie ma problemu z odpaleniem, choć po pierwszym samoczynnym zgaszeniu kolejne razy następują tak jakby szybciej ale też nie według reguły nie wiem już sam w czym przyczyny szukać ... jakieś pomysły panowie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lisek    3

Po kolei musisz sprawdzać . Najczęściej jest nieszczelność przed pompą ,albo jakieś pruchy w przewodach.
Spróbuj z bańką na zbiorniku i podłącz się bezpośrednio przed pompką zasilającą. Jak będzie OK to szukaj po kolei do zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ksys    2

u mnie kiedyś była winna pompka zasilająca , stara siadła i w pobliskim sklepie kupiłem jaka była bodajże od c 360 niby taka sama a nie mogła podać na odległość jaka jest w Bizonie , na krótko z butelką przy pompie było ok i szukałem nie wiadomo czego i gdzie.po zakupie oryginalnej pompki do SW 400 wszystko ustąpiło.A dodam ,ze nieraz z odpowietrzaniem na polu schodziło i pół godziny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

pompka już nowa szukam od zbiornika jutro cały układ powrotu paliwa 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beniu33    2

do zbiornika wchodzi rurka która u samej góry w zbiorniku lubi przerdzewieć , popuść lub odkręć tę nakrętkę na niej i wyciągnij rurkę i sprawdź jej stan

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

Dzisiaj pękł mi wał. Odpadlo koło napedzajace pompę i wentylator. silnik chodzi, zjechałem nim do domu tylko chłodzenia nie ma. Teraz pytanie - przy wymianie wału i panewek muszę robić osiowanie bloku???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

jeśli to wina wału to nie musisz tylko musisz mieć pewność a to nie tak szybko , silnik po remoncie czy oryginał , jak grzebany był a ni osiowany to lepiej zrób osiowanie, zasada jest taka że jak wał przykręcisz drugi to ma się swobodnie ręką obracać bez zakręconych korbowodów , druga sprawa taki wał do bizona to wydatek conajmniej 2 tyś zł , azotowany

 

Wiem bo szukałem jak mi się przytarł na panewce głównej i korbowodowej poprzedni właściciel zrobił remont ale osiowania nie i się panewka obręciąła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

wiec tak u mnie była to nieszczelność powrotu wtrysku na podkładce, ja osiowałem raczej radził bym to zrobić a teraz tak w pracy ma ciężko ( mało mocy ) dumy na siwo szaro strzela w tłumik , temp ok 80 stopni woda olej ciśnienie 4,5  jakieś pomysły koszony był owies 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    295

Co powrót wtrysku ma wspólnego z zatrzymaniem pracy silnika?      :)   To nie było to, przyczyna była inna.      :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

Ja postanowiłem nie remontować, kupiłem inny silnik oryginał bizon z wyglądu nominał. Po pierwszym dniu pracy chodzi jak zegarek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

przyczyną ciągłego gaśnięcia na pewno wtrysk bo potem ustało a ten pojedynczy incydent z zatrzymaniem silnika kilka stron wcześniej podejrzewam że sie zapowietrzył a akumulator był już  padnięty ( nie były za mocne ) a ten co przywiozłem był mniejszy i jak włożyłem nowy aku to odpalił bez problemu albo sam już nie wiem co wiecej sie mogło stać ...teraz problem z tym strzelaniem muszę pompą spr poruszać  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Properth    0

Poszukuję panewki oporowe pierścienie na 2 i 3 szlif. Ma ktoś namiar na sklep, który takowe by miał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krzysztof_1960
      witam,
      potrzebuje porady w sprawie demontazu walca w celu wymiany łozyska, moze ktos wymieniał albo cos poradzi.
    • Przez zyz1o
      witajcie mam taki problem ze moj deutz dx 4.47 grzeje i to ostro troche ma ciezko to zaraz z boku od strony kolektora ostro daje dym wymienilme turbo sprezarke wiec silnik jest czystu umyty nigdzie nie zawalony olejem a sie grzeje o co tu kaman ? moze do ciagnikow chlodzonych powietrzem wlewa sie jakis specjalny olej silnikowy ?? bo ja zalalem jakiegos fusha ktorego leje do skrzyni w jd i jeszcze mam pytanie jak jest wentylator to tak z przodu troszke nad nim jest taka kostka i sa 3 wejscia na kable i mam kabel do tej kostki ale tylko dwie wtyczki jak to ma byc podlaczone a moze wcale bez tych kabli ma byc ??/ kupilem tego deutz z 3 lata temu i caly czas z nim sie mecze silnik od razu po zakupie byl remontowany aha i jeszcze jeden problem z przednim mostem otuz caly czas z lewej strony kola peka mi krzyzak ten co wychodzi z mostu i idzie do kolo w sumie to sa tam takie dwa krzyzaki i nie wiem czemu ale co zaloze nowy minie z 3 dni i juz rozwalony a z prawej strony wszystko jest elegancko co moze byc przyczyna takiego pierdzielenia ?
    • Przez prezes893
      witam
       
       
      chciałbym zregenerować w swojej suprze pompę wtryskową z silnika sw-400
      oczywiście regeneracja u specjalisty,
       
      czy ktoś może mi pomóc i opisze krok po kroku co robić i na co uważać przy demontażu?
       
       
      z góry dzięki
    • Przez roxor
      Witam panowie mam problem i proszę o waszą pomoc bo już nie wiem co może być otóż mój problem polega na tym iż moja sieczkarnia strasznie się grzeje podczas gdy tne qq i już nie wiem co może być wymienilem olej w silniku zmieniłem paski na pompie wodnej filtr powietrza czysty chłodnica czysta wyjolem termostaty pompę wody patrzyłem i ładnie ciągnie wodę w maszynie silnik nie dymi nie jest słaby pali na dotyk nie widać żadnych oznak wskazujących na jakieś uszkodzenie silnika noże oczywiście wyostrzone stalnica przysunieta odpowiednio gniotownik ma szczelinę 8mm dodam jeszcze ze w zeszlym sezonie przechodziła do samego końca i nie miała żadnego problemu z grzaniem ani nic takiego czy ktoś już miał taki problem lub wie gdzie jeszcze mógł bym szukać przyczyny?... Z góry dziękuję i pozdrawiam.
    • Przez jarekvip99
      W lato nie bylo tego problemu natomiast teraz przy temp 15 stopni na dworze i podczas orki na szerokosc 160 cm temp wody idzie na pierwsza kreske ponad 80 stopni nie wiem ile tam jest temp i tak mniej wiecej trzyma. wody nie wyrzuca nigdzie olej czysty itp. gdy ciagnik ma lzej np przy oraniu poprzeczniakow cofaniu itp bo plug zagonowy to temp spada na 80 stopni. termostat jest chlodnica nie najgorsza. niedawno byl zmieniany pasek od napedu wentylatora chlodnicy bo tamten pekl moze ten za slabo naciagniety jest? wczesniej nie bylo takich problemow a teraz jakby mial robic w 30 stopniach to nie wiem czy by wytrzymal. teraz gdybym go zgasil przy takiej temp silnika to nie wiem czy wody by po chwili nie wyrzucil. nigdy nie byl przegrzany. jaka temp wasze podobne ciagniki trzymaja w ciezkiej pracy? z agregatem uprawowo siewnym 2 tygodnie temu tez nie bylo takich problemow. dodam ze przedni naped slabo ciagnie moze przez to tez ma ciezej troche
×