Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty

arkady12    2

też może być to przyczyną jeśli nie były odkręcane przewody no to raczej te uszczelki musisz przejrzeć na spokojnie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    179

O jaką uszczelkę Ci chodzi? Tą która jest w głowicy aby olej się nie wydostawał na zewnątrz? To nie ma nic wspólnego. Wtrysk jest przykręcony do głowicy i nie ma prawa się ruszać, uszczelnienie jest w innym celu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2
Napisano (edytowany)

raczej koledze chodzi tu o te uszczelki małe na łączeniu wtrysku z przewodem czyli na zewnątrz silnika tzn ja tak zrozumiałem tego posta :)

Edytowano przez arkady12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arkady12    2

Panowie wiec taka zagadka w roli główniej  sw 400  po kapitalnym przy docieraniu pochodzi około 10 - 20 minut i sam gaśnie po czym odpala pochodzi chwile 3 - 4 min znów gaśnie postoi trochę  i znów 10 - 20 min i tak w koło a po ostatnim zgaszeniu zakręci 2 razy i daje taki efekt jak by aku rozładowany fakt że są to  małe akumulatory ale jednorazowo do 10 razy dziennie odpalałem jakieś pomysły ??? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

Kto mu robił remont kapitalny? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

No właśnie tego się obawiałem, ludzie, bardzo dobrzy mechanicy nie chcą się brać za silniki od kombajnów a tu widzę co drugi wiejski znachor robi trepanacje czaszki w stodole. No co mu może być, jeżeli nic z paliwem, to oby czasem nie łapał gdzieś,  podstygnie i puszcza, oby nie, ale coś to mocno podejrzane,Ty tylko jak zgaśnie sprawdź czy idzie obrócić wałem.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

zobaczymy jutro co się będzie działo trochę sie go po buja może ożyje co do " dobrych mechaników " słyszę o nich a nie widzę rozebrać i złożyć to żaden problem, bulić za to nawet do 3000 tysi po to żeby świetny mechanik potem jape roztworzył i powiedział "nooo ja nie wimmm co sie mogło stać "  martwi mnie tylko jakość pierścieni ale to szczegół być może i przyłapuje i przyłapywało by też dobremu mechanikowi :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

Jest tak jak mówisz, tylko dla mnie remont silnika kombajnu to profesjonalne zakłady jak np.w Iławie, owszem tam trzeba wyłożyć ładną kasę, ale jest gwarancja i to ma chodzić a nie kaszleć, to są praktycznie pełne obroty i obciążenie cały dzień, zrobi buuuuum i po ptokach a czas na wagę złota.    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

tak owszem ale 200 km czy 400 do najbliższego zakładu mija się z celem a te w promieniu 100 km zaproponowały montaż na tych samych częściach które mogą sprzedać a że było trochę czasu to sie go zrobiło tylko pytanie dlaczego przyłapywał by na nowych  zestawach 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

jak generalny to generealny ^^ wał na 2 szlif cementowany, wszystkie panewki nowe, nowe oringi, nowe komplety, czyszczona  planowana i remontowana głowica chyba 2 prowadzenia jeśli dobrze pamiętam, korby złożone w tej samej kolejności, zamki założone prawidłowo, nowe tulejki wałka rozrządu no wsio wsio 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

Jeżeli zgaśnie sprawdź koniecznie czy idzie obrócić wałem, bo jeżeli faktycznie gdzieś łapie czy puchnie, to to nie są żarty .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

no to tak wał się obracał, uruchomiłem znalazłem  mały wyciek na  pompce ręcznej, wyciek zlikwidowany, pochodził chwile zgasł.  Pytanie czy  coś w układzie paliwowym czy puchną zestawy ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

jutro odpal i jak zgaśnie to próbuj od razu zapalić i słuchaj jak pali jak rozrusznik ledwo kręci to coś puchnie Jak nie zapali długo nie kręć zostaw na te godzinę aż ostygnie , i pal słuchaj jak chodzi rozrusznik

 

Ale 20 min to nie zdąży spuchnąć , a obroty jak w tym czasie wszystko chodzi , druga próba to weź bańkę ropy postaw na zbiorniku ziarna podłącz przewody od paliwa i będziesz wiedział czy pompka słaba i może nie zaciaga ze zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

no to tak wał się obracał, uruchomiłem znalazłem  mały wyciek na  pompce ręcznej, wyciek zlikwidowany, pochodził chwile zgasł.  Pytanie czy  coś w układzie paliwowym czy puchną zestawy ...

Sprawdź czy wał się obraca natychmiast jak silnik sam zgaśnie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

no kręcić kręci normalnie za każdym razem chodzi przyzwoicie nie telepie nim itd łącznie dziś pochodził 1,2 godz przez po 35 min w sumie sam nie zgasł ani razu przez ten czas, może będzie dobrze jutro myślę go przepalić na łącznie 3 godz co dało by już 5 wiec to już mało nie jest ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232
Napisano (edytowany)

No to być może problem tkwił w paliwie, jeżeli masz separator wody i był teraz rozbierany, to jeszcze jemu się przyjrzyj czy tam nie chwyta gdzieś powietrza, może nawet nie być widoczny wyciek, a zasysać trochę powietrza. Ja bym go jeszcze raz przed odpaleniem odpowietrzył,jak był wyciek, może tam jeszcze we filtrach coś być,nic nie kosztuje,a warto sprawdzić. Zwiększ już teraz też obroty.

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario3107    4
Napisano (edytowany)

witam.

Pytanie do posiadaczy Bizonów. Zamierzam kupić Bizona . Co moze być przyczyna skaczacego cisnienia oleju ? Wskazówka od razu wchodzi od zera na maksa.

Edytowano przez mario3107

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

Najprawdopodobniej coś z zegarem, czujnikiem,  być może ma źle dobrany czujnik do zegara. Wykręć ten od zaniku ciśnienia i zmierz mechanicznym i będziesz wiedział jakie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario3107    4

Tak tez myslałem...Bo sprzedajacy mówi ,żę cisnienie trzyma  na pewno. Ale nie ma co wierzyc na słowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

Trzyma wg. sprzedającego, albo się nie zna i wierzy elektronicznym zegarom, albo silnik nie ma ciśnienia i specjalnie pali głupa że wszystko jest w porządku,a być może i jest ok,ale się coś pochrzaniło ,tak czy siak trzeba sprawdzić mechanicznym, jak nie pozwoli sprzedający sprawdzić to niech sobie go trzyma dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

nom coś o tym wiem niby wszysto ładnie pięknie przy zakupie bizonka ciśnienie na zimnym 4 po prawie godzinie (pochodził trochę na pusto i młocarnią ) max obroty ciśnienie 3, min ciśnienie 1

 

U mnie na podwórku też pochodził i nic , w końcu w pole po pół ha silnik siadł obróciło na panewce

 

No i okazało się że zegar wskazywał więcej niż trzeba ... zamiast 3 było 2 ,czyli min obr rozgrzany to 0!

 

Tagże zegar elektryczny to to se można (zresztą jak i mechaniczny)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    232

 

Tagże zegar elektryczny to to se można (zresztą jak i mechaniczny)

 

No co ty powiesz, to czym chcesz w takim razie mierzyć? stoperem?    :P  wiesz jak jest zasada działania elektrycznego i mechanicznego, czy piszesz byle pisać?   :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×