Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty




adi00290    18

Luz na zaworach sprawdziliśmy. Ciśnienia oleju nie. Macie może jeszcze jakieś pomysły ?
A jakie ciśnienie musi być i jak je sprawdzić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


stasiek_1    5

Na tym wielowskaźniku na pomoście kierowcy na środku powinieneś mieć zegar od ciśnienia oleju. Nie mniej jednak nie jest on zbyt dokładny. Najlepiej wkręcić zegar analogowy w miejsce któregoś z czujników, albo ciśnienia oleju, albo zaniku ciśnienia oleju. Już nie pamiętam którego. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


balcerek1    91

Za kręć zegar i sprawdź.Ciśnienie rozgrzanym silniku nie powinno na wolnych schodzić poniżej 1 atmosfery a na pełnym gwizdku 5.Na jakich obrotach słychać to stukanie bo jak nie ma reguły to powiem zawory sprawdzić wtryski potem pompę wtryskową jak wszystko gra to albo panewka na wale albo tulejka korbowodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Jacek43    0

Witam,
miałbym pytanie dotyczące pierścieni tłokowych w bizonie . Kupiłem firmy prima i tam jest napisane do zwykłego SW 400 + turbo . Po rozebraniu starego silnika te pierścienie wyglądają na inne (pierścień chromowy jest sfazowany na górze).
Nie wiem co mam robić, szukać innych ?
Orientuje się ktoś w tej sprawie ?
Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

BUSTED    57

weź stare pierścienie i jedź do sklepu to ci dobiora jakie powinny być i przy składaniu pamiętaj o napisie TOP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może zły dział itp. lecz mam takie dziwne pytanie otóż tylko do posiadaczy bizona i osób które znają odpowiedź na pytanie a mianowicie :)

Kombajn Bizon Z056 - Stosowane silniki Andoria Andrychów (SW400) i nie wiem czy to ten sam silnik czy inny Leyland SW400 (na którym kombajn może pracować cały dzień) i nie wiem który silnik wydaje taki "warkot przy wysokich obrotach" to jest zależne od silnika czy może tłumika ? Bo trochę się znam i chcę poszerzyć swoją wiedzę na temat silników Z056 :) Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Roman_h2    45

Silniki Leyland różnią się od Andori gwintami Leyland ma calowe ponadto te montowane w autobusach maja sprężarki i trochę inny układ chłodzenia. Andoria produkowała te silniki na licencji Leyland i poza paroma szczegółami są identyczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rafff24    26

silnik do kombajnu ma inny regulator obrotów, który utrzymuje zadane obroty bez względu na obciążenie, jest jeszcze kilka innych szczegółów, jak choćby brak sprężarki w kombajnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam Wszystkich mam mały problem ze swoim bizonem zo56 otóż na wolnych tylko obrotach coś w silniku mi pstryka co to może być ????dodam ze żniwa odbyły się bez awaryjnie a w silniku tego nie było słychać do końca. jak postał  około miesiąca czasu bez odpalania po tym czasie     odpaliłem go i cos zaczęło pstrykać w silniku dość głośno ale tylko na wolnych obrotach 550 obr/min  a powyżej tych obrotów tego nie słychać  nawet na pełnych obrotach nic nie słychać. pomocy koledzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

Witam Wszystkich mam mały problem ze swoim bizonem zo56 otóż na wolnych tylko obrotach coś w silniku mi pstryka co to może być ????dodam ze żniwa odbyły się bez awaryjnie a w silniku tego nie było słychać do końca. jak postał  około miesiąca czasu bez odpalania po tym czasie     odpaliłem go i cos zaczęło pstrykać w silniku dość głośno ale tylko na wolnych obrotach 550 obr/min  a powyżej tych obrotów tego nie słychać  nawet na pełnych obrotach nic nie słychać. pomocy koledzy

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

Witam Wszystkich mam mały problem ze swoim bizonem zo56 otóż na wolnych tylko obrotach coś w silniku mi pstryka co to może być ????dodam ze żniwa odbyły się bez awaryjnie a w silniku tego nie było słychać do końca. jak postał  około miesiąca czasu bez odpalania po tym czasie     odpaliłem go i cos zaczęło pstrykać w silniku dość głośno ale tylko na wolnych obrotach 550 obr/min  a powyżej tych obrotów tego nie słychać  nawet na pełnych obrotach nic nie słychać. pomocy koledzy

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




GucioJUMZ    283

A może tulejka na korbowodzie jak staniesz pod chłodnicą wody to skąd słychać od dołu czy na górze jak silnik pracuje u mnie też słychać tulejkę na wolnych obr  tak uznał fachowiec .A propo silnika poniżej 750 obr nie powinno się puszczać bo jest nie wyważony do takich obrotów 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


witam wszystkich w moim bizonie coś puka w górnej części silnika dodam za fakt ze przez całe żniwa nic się nie działo tylko jak postał z dwa miesiace po odpaleniu zaczęło coś stukać na wolnych obrotach co to możne być macie jakieś przypuszczania ??? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

waldac    11

Tylko na wolnych obrotach

 

jakiego typu to sa stuki

 

może przestawił się zapłon

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grabos1981    184

waldac. ja mógł sie sam przestawić zapłon? zdejmij pokrywę zaworów i zobacz czy tam jest wszystko wporzadku. możliwe że któryś zawór ma za duży luz lub wykręca się powoli śrubka od jego regulacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

akmaly    185

Zapłon się przestawił - sam z siebie jak postał w garażu, nie no niezła teoria.

Idąc twoim tokiem myślenia - choć tu już z życia wzięte ( rodzinny przypadek ) - może gryzonie robiły sobie gniazdo w silniku:) Myślałem że to niemożliwe ale myszki przez tłumik zbierały materiały co w efekcie przy próbie uruchomienia dało znać o sobie. Żebyście widzieli miny właściciela, zarazem mechanika, jak głowicę zdemontowali:) Mały placek a raczej ekologiczny suchar:)

A tak poważniej to jak kolega wyżej - pokrywa do góry i pierwsze co do zawory do sprawdzenia.

A jak z odpalaniem, nie kopci itp?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krzysztof_1960
      witam,
      potrzebuje porady w sprawie demontazu walca w celu wymiany łozyska, moze ktos wymieniał albo cos poradzi.
    • Przez zyz1o
      witajcie mam taki problem ze moj deutz dx 4.47 grzeje i to ostro troche ma ciezko to zaraz z boku od strony kolektora ostro daje dym wymienilme turbo sprezarke wiec silnik jest czystu umyty nigdzie nie zawalony olejem a sie grzeje o co tu kaman ? moze do ciagnikow chlodzonych powietrzem wlewa sie jakis specjalny olej silnikowy ?? bo ja zalalem jakiegos fusha ktorego leje do skrzyni w jd i jeszcze mam pytanie jak jest wentylator to tak z przodu troszke nad nim jest taka kostka i sa 3 wejscia na kable i mam kabel do tej kostki ale tylko dwie wtyczki jak to ma byc podlaczone a moze wcale bez tych kabli ma byc ??/ kupilem tego deutz z 3 lata temu i caly czas z nim sie mecze silnik od razu po zakupie byl remontowany aha i jeszcze jeden problem z przednim mostem otuz caly czas z lewej strony kola peka mi krzyzak ten co wychodzi z mostu i idzie do kolo w sumie to sa tam takie dwa krzyzaki i nie wiem czemu ale co zaloze nowy minie z 3 dni i juz rozwalony a z prawej strony wszystko jest elegancko co moze byc przyczyna takiego pierdzielenia ?
    • Przez prezes893
      witam
       
       
      chciałbym zregenerować w swojej suprze pompę wtryskową z silnika sw-400
      oczywiście regeneracja u specjalisty,
       
      czy ktoś może mi pomóc i opisze krok po kroku co robić i na co uważać przy demontażu?
       
       
      z góry dzięki
    • Przez roxor
      Witam panowie mam problem i proszę o waszą pomoc bo już nie wiem co może być otóż mój problem polega na tym iż moja sieczkarnia strasznie się grzeje podczas gdy tne qq i już nie wiem co może być wymienilem olej w silniku zmieniłem paski na pompie wodnej filtr powietrza czysty chłodnica czysta wyjolem termostaty pompę wody patrzyłem i ładnie ciągnie wodę w maszynie silnik nie dymi nie jest słaby pali na dotyk nie widać żadnych oznak wskazujących na jakieś uszkodzenie silnika noże oczywiście wyostrzone stalnica przysunieta odpowiednio gniotownik ma szczelinę 8mm dodam jeszcze ze w zeszlym sezonie przechodziła do samego końca i nie miała żadnego problemu z grzaniem ani nic takiego czy ktoś już miał taki problem lub wie gdzie jeszcze mógł bym szukać przyczyny?... Z góry dziękuję i pozdrawiam.
    • Przez jarekvip99
      W lato nie bylo tego problemu natomiast teraz przy temp 15 stopni na dworze i podczas orki na szerokosc 160 cm temp wody idzie na pierwsza kreske ponad 80 stopni nie wiem ile tam jest temp i tak mniej wiecej trzyma. wody nie wyrzuca nigdzie olej czysty itp. gdy ciagnik ma lzej np przy oraniu poprzeczniakow cofaniu itp bo plug zagonowy to temp spada na 80 stopni. termostat jest chlodnica nie najgorsza. niedawno byl zmieniany pasek od napedu wentylatora chlodnicy bo tamten pekl moze ten za slabo naciagniety jest? wczesniej nie bylo takich problemow a teraz jakby mial robic w 30 stopniach to nie wiem czy by wytrzymal. teraz gdybym go zgasil przy takiej temp silnika to nie wiem czy wody by po chwili nie wyrzucil. nigdy nie byl przegrzany. jaka temp wasze podobne ciagniki trzymaja w ciezkiej pracy? z agregatem uprawowo siewnym 2 tygodnie temu tez nie bylo takich problemow. dodam ze przedni naped slabo ciagnie moze przez to tez ma ciezej troche
×