Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty

rafalkub    0

witam,

 

piszę do Państwa w sprawie silnika sw400 M2/1. Mianowicie jestem w trakcie remontu łodzi, która pływa na silniku sw400. poszukuję informacji o częściach (nazwe, jaka dokłądnie ma być to część,ewetualnie gdzie można zakupić) albo zamienniki na następujące elementy:

  • pompa wodna sw400,
  • uszczelka pompy wody,
  • uszczelka pod pokrywę,
  • pokrywa silnika,
  • filtr oleju.

osobiście w ogole się na tym nie znam więc każda nawet najmniejsza pomoc będzie mile widziana :)

 

 

pozdrawiam serdecznie

Rafał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Exx    6

Pompa wody na dwa wyjscia czy jedno ??

Na allegro jest tego pełno bez problemu mozna kupic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz2213    8

Jakby coś to mam do sprzedania silnik z Bizona do remontu (dół na pewno do roboty) i silnik ze stara 200 w 100% sprawny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ponawiam pytanie

Nie da się wyciągnąć misy olejowej w Bizonie Z056- bez podnoszenia silnika?

Czytałem wcześniej na tym forum, że trzeba przewrócić silnik(do tyłu), albo unieść o ok.30 cm.

Czyli nikt bez podniesienia/przewrócenia silnika misy nie wyciągnął?

Sory, że się tak dopytuję, ale uważam , że lepiej zadać 1 pytanie więcej, niż się narobić-może niepotrzebnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JanuszM6040    3

Znajomy robił to bez wyjmowania ,ale musiał wycinać blachę pod silnikiem i robił to leżąc na klawiszach, według mnie szybciej wymontujesz silnik i zrobisz to na luzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

Mam małe pytanie panowie.Prosze o odpowiedzi . Po odpaleniu sw 400 teraz w zimie i zgaszeniu go po 2-3 minutach ile czasu upływa niczym włączy sie kontrolka braku ciśnienia wraz z klaksonem ??/ prosze o prawdziwe odpowiedzi , bardzo mi na tym zależy...


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Properth    0

Cześć panowie, puszcza mi uszczelnienie tylne na wale, zdiagnozowałem podczas naprawy sprzęgłą i potrzebuję rady czy gdzieś  na necie można kupić ten uszczelniasz, sznur łojowy ?, do tego potrzebuję wkładkę koła zamachowego, bo jak nie znajdę to będę musiał toczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
belarus9204    0

Witam przełożyłem silnik do bizona z agregatu prądotwórczego słyszałem od wielu osób że pompy paliwowej nie trzeba przekładać orginalnej od bizona bo ta też pasuje.Wszystko złożyłem po odpaleniu kombajn wchodzi max. na 15 tyś obrotów i koniec.Nie wiem co może byś przyczyną.Proszę o szybką odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5714mf255    31

brak przecinka cgyba 1,5 tys obrotów próbowałeś nie dźwignią w kabinie a sama dźwignią na pompie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5714mf255    31

pompa jak pompa co chcesz ze zdjęcia wywnioskować? proste jak dźwignią na pompie kręci go na obrotu należy wuregulawac wszystkie łączniki tylko pamiętać że na pompie przy tej dźwigni jest srubka ktura może być za bardzo wkrecona i nie wejdzie na obroty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Czy pompa jest faktycznie pasuje do bizona czy samochodowa a to jest różnica. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Nie wiem jak jest przy tym silniku ale zazwyczaj do agregatów inaczej są wykonane czy wyregulowane pompy najlepiej jak byś założył oryginalną pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zmieniaj na tatą pompę.Ta pompa nie jest przystosowana do pracy w bizonie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paawlik227    10

witam w tamtym roku nadobyłem cudo bizon zo56 :rolleyes: i troche sie działo włacznie ze zwarciem instalacji elektrycznej pod rura od wysypu zboza w połowie sezonu i z braku czasu kosiłem na oko i bachhhh olej sie zagotował a przyczyna to na pompie wody zcioł sie klin i wentylator chodził a wirnik jak se chciał :blink: po wymianie pompy wody dalej olej sie gotował i zmieniłem filtr oleju i było ok dokosiłem :D po zniwach elektryk kabelki poprawił i kolejne OOO :blink: bo silnik niema cisnienia wiec manometr w blok a tam na zimnym 0-1-0.5-0 bara i to niezaleznie od obrotow silnika... wiec pokrywe zaworow w gore a tam sucho na dzwigenkach... Silnik pracuje normalnie tak jak pracował tylko niema cisnienia no i w filtrze oleju juz sa opiłki pewnie z panewek :( co mogło sie zepsuc??? A i w która strone wyjmowac silnik z kombajnu w strone chłodnicy czy sprzegła???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krzysztof_1960
      witam,
      potrzebuje porady w sprawie demontazu walca w celu wymiany łozyska, moze ktos wymieniał albo cos poradzi.
    • Przez zyz1o
      witajcie mam taki problem ze moj deutz dx 4.47 grzeje i to ostro troche ma ciezko to zaraz z boku od strony kolektora ostro daje dym wymienilme turbo sprezarke wiec silnik jest czystu umyty nigdzie nie zawalony olejem a sie grzeje o co tu kaman ? moze do ciagnikow chlodzonych powietrzem wlewa sie jakis specjalny olej silnikowy ?? bo ja zalalem jakiegos fusha ktorego leje do skrzyni w jd i jeszcze mam pytanie jak jest wentylator to tak z przodu troszke nad nim jest taka kostka i sa 3 wejscia na kable i mam kabel do tej kostki ale tylko dwie wtyczki jak to ma byc podlaczone a moze wcale bez tych kabli ma byc ??/ kupilem tego deutz z 3 lata temu i caly czas z nim sie mecze silnik od razu po zakupie byl remontowany aha i jeszcze jeden problem z przednim mostem otuz caly czas z lewej strony kola peka mi krzyzak ten co wychodzi z mostu i idzie do kolo w sumie to sa tam takie dwa krzyzaki i nie wiem czemu ale co zaloze nowy minie z 3 dni i juz rozwalony a z prawej strony wszystko jest elegancko co moze byc przyczyna takiego pierdzielenia ?
    • Przez prezes893
      witam
       
       
      chciałbym zregenerować w swojej suprze pompę wtryskową z silnika sw-400
      oczywiście regeneracja u specjalisty,
       
      czy ktoś może mi pomóc i opisze krok po kroku co robić i na co uważać przy demontażu?
       
       
      z góry dzięki
    • Przez roxor
      Witam panowie mam problem i proszę o waszą pomoc bo już nie wiem co może być otóż mój problem polega na tym iż moja sieczkarnia strasznie się grzeje podczas gdy tne qq i już nie wiem co może być wymienilem olej w silniku zmieniłem paski na pompie wodnej filtr powietrza czysty chłodnica czysta wyjolem termostaty pompę wody patrzyłem i ładnie ciągnie wodę w maszynie silnik nie dymi nie jest słaby pali na dotyk nie widać żadnych oznak wskazujących na jakieś uszkodzenie silnika noże oczywiście wyostrzone stalnica przysunieta odpowiednio gniotownik ma szczelinę 8mm dodam jeszcze ze w zeszlym sezonie przechodziła do samego końca i nie miała żadnego problemu z grzaniem ani nic takiego czy ktoś już miał taki problem lub wie gdzie jeszcze mógł bym szukać przyczyny?... Z góry dziękuję i pozdrawiam.
    • Przez jarekvip99
      W lato nie bylo tego problemu natomiast teraz przy temp 15 stopni na dworze i podczas orki na szerokosc 160 cm temp wody idzie na pierwsza kreske ponad 80 stopni nie wiem ile tam jest temp i tak mniej wiecej trzyma. wody nie wyrzuca nigdzie olej czysty itp. gdy ciagnik ma lzej np przy oraniu poprzeczniakow cofaniu itp bo plug zagonowy to temp spada na 80 stopni. termostat jest chlodnica nie najgorsza. niedawno byl zmieniany pasek od napedu wentylatora chlodnicy bo tamten pekl moze ten za slabo naciagniety jest? wczesniej nie bylo takich problemow a teraz jakby mial robic w 30 stopniach to nie wiem czy by wytrzymal. teraz gdybym go zgasil przy takiej temp silnika to nie wiem czy wody by po chwili nie wyrzucil. nigdy nie byl przegrzany. jaka temp wasze podobne ciagniki trzymaja w ciezkiej pracy? z agregatem uprawowo siewnym 2 tygodnie temu tez nie bylo takich problemow. dodam ze przedni naped slabo ciagnie moze przez to tez ma ciezej troche
×