Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty

Wybrane dla Ciebie
balcerek1    91

Ten zaworek jest od zapchania filtra olejowego i musi być bo inaczej olej omija filtr i jest nie filtrowany.Czeka cię wyprawa na szrot po zaworek bo nowego raczej nie kupisz.

kamil70602 sprawdź własnie u siebie ten zawór.W starszych silnikach tez zaworek był na wierzchu podstawy filtra olejowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Properth    0

No racja balcerku. Ja chciałem wykorzystać ze swojej starej podstawy od wolnossącego ale tam jest własnie wkęcany od góry... u mnie od dołu. Czyli nowsze miały od dołu, starsze od góry??

 

Już załatwiłem temat, na poniedziałek będzie nowy.

 

pozdr :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamil70602    0

Ten zaworek jest od zapchania filtra olejowego i musi być bo inaczej olej omija filtr i jest nie filtrowany.Czeka cię wyprawa na szrot po zaworek bo nowego raczej nie kupisz.

kamil70602 sprawdź własnie u siebie ten zawór.W starszych silnikach tez zaworek był na wierzchu podstawy filtra olejowego.

 

A o którym mówisz zaworze? U mnie na wierzchu jest w korpusie filtra oleju śruba z boku do niej przykręca się smarowanie do turbo u mnie jest tylko wkręcona śruba zaślepione a jeśli chodzi o ten zawór podspodem który jest po to jak się zapcha filtr to jak go sprawdzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Properth    0

Ja mam 2 podstawy. Jedna założona do Turbo a druga goła bez wyjścia na turbo leży odłożona. Zaworek sprawdzisz (jeśli masz pod spodem) ściągając kielich z filtrem olejowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol73    0

w żniwa wybił mi sie  stworzeń na korbowodzie ciśnienie trzymał wał miał pierwszy szlif wymieniłem panewki i korbowód z sworzniem na nowy i po remoncie ciśnienie oleju  spadło wcześniejszy korbowód był bez smarowania sworznia ja kupiłem z i czy to mogło spowodować spadek ciśnienia sadze ze trzeba  było podkręcić pompę i zwiększyć obieg oleju jakie sa wasze opinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam, jeśli poprzednio ciśnienie trzymał to bym się dopatrywał przyczyny że szlif wału żle zrobiony, za duży luz na panewkach powstał, lub może coś panewki nie takie jak trzeba,jednak nie bardzo rozumiem czy szlif był robiony wcześniej  i same panewki teraz zmieniłeś czy właśnie teraz robiłeś szlif  :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam pytanie:

Da się wyciągnąć misę olejową silnika w Bizonie Z056 -bez podnoszenia silnika?

Misa ma pęknięcie koło śruby spustowej. Poza tym silnik pracuje pięknie-nie mam powodu go wyciągać.

Ewentualnie ile trzeba by silnik unieść, żeby wyciągnąć misę.

Może już ktoś to robił, i mi podpowie.

Rozważam też wycięcie blachy pod misą/nad klawiszami(i załatanie większą),ale wtedy woda z deszczu poleci na klawisze(trzeba by uszczelnić).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,tak też podejrzewałem, nie jest wał spasowany z panewkami, jest za duży luz na panewkach i to przyczyna spadku ciśnienia ,coś te panewki trafiły tandetne lub nie takie jak być powinny i tyle, innej przyczyny bym się nie dopatrywał :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol73    0

panewki były kupione takie jak oryginały możliwe ze tak  ale jak wyjmę silnik to  sprawdzę ale myślę ze to  wina korbowodu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

 Na zimnym silniku po odpaleniu gdzie olej jest jeszcze dość gęsty, a temperatura otoczenia stosunkowo niska, początkowe wartości ciśnienia zapewne będą niższe niż jakie były w żniwa przy wyższej temperaturze otoczenia i gdy odpalany był silnik niby zimny, i gęstość oleju była już  inna, ponadto i jakość zastosowanego oleju na  wysokość ciśnienia ma wpływ ,a korbowód jeśli był oryginalny to nie ma tu nic do ciśnienia oleju, może też coś z zaworem olejowym jest nie tak? :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam problem z lewej strony po pasach jezdnych leje mi sie olej z silnika jest nieszczelnosc na wale korbowym wymienilismy uszczelniacz pochodził silnik 20 min i leje sie spowrotem gwarantuje ze uszczelniacz był załozony prawidłowo!!!!! a stary uszczelniacz jak wyjąłem miał wytarty jeden bok. co jest za przyczyna?? (z lewej strony silnika sie leje a z prawej od strony chłodnicy jest suchutko)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na domowy remont taki pewny trzeba liczyć 8 000 zł ;> sam robiłem tak rok temu i tyle mnie wyszło z mechanikiem szlifem i utwardzenie wału tak to kapitalny ale teraz po dotarciu ciśnienie oleju i wszystko jest super także lepiej robić u siebie bo to pewna robota ;>>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Mam problem z lewej strony po pasach jezdnych leje mi sie olej z silnika jest nieszczelnosc na wale korbowym wymienilismy uszczelniacz pochodził silnik 20 min i leje sie spowrotem gwarantuje ze uszczelniacz był załozony prawidłowo!!!!! a stary uszczelniacz jak wyjąłem miał wytarty jeden bok. co jest za przyczyna?? (z lewej strony silnika sie leje a z prawej od strony chłodnicy jest suchutko)

A dobrze skręciłeś sprężynkę i jaki uszczelniacz założyłeś polski czy angielski.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiesz co nie mam zielonego pojęcia czy to był polski czy angielski ogólnie jak kupowałem ten uszczelniacz to powiedzieli mi ze mi on nie wejdzie tam i musze go przeciąć na pół i sprężynką go potem skręcic i będzie ok..... ale jak zdjąłem te wsystkie koła pasowe i udało mi sie go wcisnąć a potem założyłem spręzynke. bez przecinania uszczelniacza jak zalecali mi w sklepie....i staży mechanicy którzy tam akurat byli i mi doradzali  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Witam

Mam pytanie. Czy kadłuby silnika od zwykłego supra były inne od tych rekordowskich?- bo po zakupie rekorda okazało się że jeden kranik jest za rozrusznikiem a w suprze kranik jest blisko alternatora. Wiedząc że w rekordach są jakieś problemy ze spuszczaniem wody zaleliśmy go płynem i narazie tak stoi dla spokojności ducha. Ponoć też w rekordach odkręca się jakąś śrubkę z bloku zasysa wtedy sobie powietrze i woda cała schodzi do czysta. Ale dlaczego tak jest? Gdzie jest różnica? W zwykłym nie było takich jaj wypuścił wodę, wydmuchał i spokój (oczywiscie aby kombajn równo stał).

A i przy okazji jeszcze jedno. Czy jest jakiś problem z wymontowaniem pompy od wspomagania (rekord pompa wspomagania przy silniku) bo ma trochę nieszczelności trzeba wymienić jakieś uszczelnienie, przydał by się jakiś katalog jakby ktoś miał- nieszczelność ma na zewnątrz, stan oleju w silniku ok.

Edytowano przez grzepo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

wiesz co nie mam zielonego pojęcia czy to był polski czy angielski ogólnie jak kupowałem ten uszczelniacz to powiedzieli mi ze mi on nie wejdzie tam i musze go przeciąć na pół i sprężynką go potem skręcic i będzie ok..... ale jak zdjąłem te wsystkie koła pasowe i udało mi sie go wcisnąć a potem założyłem spręzynke. bez przecinania uszczelniacza jak zalecali mi w sklepie....i staży mechanicy którzy tam akurat byli i mi doradzali  

Z tego co piszesz to zmieniłeś uszczelniacz na przystawce a nie na wale.Na wale masz uszczelniacz przecięty w jednym miejscu i skręca się sprężynką ale do tej opcji musisz zdjąć przystawkę z silnika i koło zamachowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zgrywus223    18

Ja u siebie w rekordzie też męczyłem się przez 5 lat spuszczając wodę  przez ten kranik za rozrusznikiem, aż w tym roku zauważyłem że on też posiada ten kanał koło alternatora, tylko jest zaślepiony korkiem. Do niego jest o wiele lepszy dostęp. Pozdrawiam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1

na wale zmieniałem zdjąłem koło zamachowe wieniec rozrusznika wszystko... i w sklepie mi dali uszczelniacz cały i kazali go przeciać i skręcic spręzynką. a moze mi dali od czego innego jakis zamiennik i jest za mały albo za duzy i odrazu sie zaczeło lać...   ( jestes pewny ze oryginalny jest przeciety)?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krzysztof_1960
      witam,
      potrzebuje porady w sprawie demontazu walca w celu wymiany łozyska, moze ktos wymieniał albo cos poradzi.
    • Przez zyz1o
      witajcie mam taki problem ze moj deutz dx 4.47 grzeje i to ostro troche ma ciezko to zaraz z boku od strony kolektora ostro daje dym wymienilme turbo sprezarke wiec silnik jest czystu umyty nigdzie nie zawalony olejem a sie grzeje o co tu kaman ? moze do ciagnikow chlodzonych powietrzem wlewa sie jakis specjalny olej silnikowy ?? bo ja zalalem jakiegos fusha ktorego leje do skrzyni w jd i jeszcze mam pytanie jak jest wentylator to tak z przodu troszke nad nim jest taka kostka i sa 3 wejscia na kable i mam kabel do tej kostki ale tylko dwie wtyczki jak to ma byc podlaczone a moze wcale bez tych kabli ma byc ??/ kupilem tego deutz z 3 lata temu i caly czas z nim sie mecze silnik od razu po zakupie byl remontowany aha i jeszcze jeden problem z przednim mostem otuz caly czas z lewej strony kola peka mi krzyzak ten co wychodzi z mostu i idzie do kolo w sumie to sa tam takie dwa krzyzaki i nie wiem czemu ale co zaloze nowy minie z 3 dni i juz rozwalony a z prawej strony wszystko jest elegancko co moze byc przyczyna takiego pierdzielenia ?
    • Przez prezes893
      witam
       
       
      chciałbym zregenerować w swojej suprze pompę wtryskową z silnika sw-400
      oczywiście regeneracja u specjalisty,
       
      czy ktoś może mi pomóc i opisze krok po kroku co robić i na co uważać przy demontażu?
       
       
      z góry dzięki
    • Przez roxor
      Witam panowie mam problem i proszę o waszą pomoc bo już nie wiem co może być otóż mój problem polega na tym iż moja sieczkarnia strasznie się grzeje podczas gdy tne qq i już nie wiem co może być wymienilem olej w silniku zmieniłem paski na pompie wodnej filtr powietrza czysty chłodnica czysta wyjolem termostaty pompę wody patrzyłem i ładnie ciągnie wodę w maszynie silnik nie dymi nie jest słaby pali na dotyk nie widać żadnych oznak wskazujących na jakieś uszkodzenie silnika noże oczywiście wyostrzone stalnica przysunieta odpowiednio gniotownik ma szczelinę 8mm dodam jeszcze ze w zeszlym sezonie przechodziła do samego końca i nie miała żadnego problemu z grzaniem ani nic takiego czy ktoś już miał taki problem lub wie gdzie jeszcze mógł bym szukać przyczyny?... Z góry dziękuję i pozdrawiam.
    • Przez jarekvip99
      W lato nie bylo tego problemu natomiast teraz przy temp 15 stopni na dworze i podczas orki na szerokosc 160 cm temp wody idzie na pierwsza kreske ponad 80 stopni nie wiem ile tam jest temp i tak mniej wiecej trzyma. wody nie wyrzuca nigdzie olej czysty itp. gdy ciagnik ma lzej np przy oraniu poprzeczniakow cofaniu itp bo plug zagonowy to temp spada na 80 stopni. termostat jest chlodnica nie najgorsza. niedawno byl zmieniany pasek od napedu wentylatora chlodnicy bo tamten pekl moze ten za slabo naciagniety jest? wczesniej nie bylo takich problemow a teraz jakby mial robic w 30 stopniach to nie wiem czy by wytrzymal. teraz gdybym go zgasil przy takiej temp silnika to nie wiem czy wody by po chwili nie wyrzucil. nigdy nie byl przegrzany. jaka temp wasze podobne ciagniki trzymaja w ciezkiej pracy? z agregatem uprawowo siewnym 2 tygodnie temu tez nie bylo takich problemow. dodam ze przedni naped slabo ciagnie moze przez to tez ma ciezej troche
×