Skocz do zawartości
slawus

Naprawa silnika w Bizonie Z056 - SW 400

Polecane posty


bobytempelton    158

To tuleja chromowa(przynajmniej tak wygląda), czyli wszystkie pierścienie do niej muszą być czarne.

Dla pewności załóż czarne pierścienie, jest jeszcze jeden myk, do grafitowych można założyć czarne grafitowe pierścienie i nic się nie stanie, jedynie gdy do chromowych tulei wsadzi się chromowe pierścienie to zeżre się po kilku godzinach, więc dla pewności czarne pierścienie one mogą pracować i w chromowych i w grafitowych tulejach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ursus55    11

Błąd do chromowanych tulei trzeba włożyć czarne pierścienie a do czarnych tulei chromowane w każdym bądź razie musi być odwrotność.

 

To tuleja chromowa(przynajmniej tak wygląda)

No kolega to musi być super znawca bo ogólnie gołym okiem nie da się rozpoznać rodzaju tulei zwłaszcza na zdjęciu. Tuleje mają specjalne oznaczenia po tym się je rozpoznaje.

Edytowano przez ursus55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

CO TO ZA MACHLOJKI?!!!! @URSUS55 SKĄD WZIĄŁEŚ NIBY TEN CYTAT NIBY NAPISANY PRZEZEMNIE?!?!?!?!?!?!?!

Napisałem że to wygląda jak tuleja chromowa!!!, i muszą być do niej pierścienie grafitowe, więc co to za cytowanie i poprawianie z mojego na moje to raz, po drugie skąd jest wyrwany ten cytat?????? ja takie coś napisałem???? kiedy? co to do cholery!!! ktoś się podemnie podszywa???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


grego    218

potrzebuje poradę, w tamtym roku traciło mi sie ciśnienie tzn niekiedy. wnioskowałem to po tym że zapalała się kontrolka i wskaźnik el. spadał do zera, a raz nawet przydymiło z silnika... Tyle że nie zawsze się tak działo czasem w drodze na pole czasem na polu. Teraz wpiąłem manometr i na zimnym pokazuje 4 atm (na elekt. 1,5..) po poł godzinie grzania z zasłoniętą chłodnicą w zasadzie mało co spadło. postanowiłem sprawdzić jedno moje podejrzenie i pojeździć na pochyłym terenie, no i jak się przechylił na jedną strone to momentalnie spadło do 1,5 atm jak wyprostowałem to znowu dobiło do 4 atm.

 

Podejrzewam że może coś ze smogiem albo rurkami. Pytanie czy mogę coś zrobić bez wyciągania silnika, da się tą miskę odkręcić na miejscu? no chyba że to coś innego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


grego    218

oleju jest i tak ponad stan, no ale doleje jeszcze. A jest szansa odkręcić tą miske i zajżeć co się dzieje? Mi to raczej wygląda że się coś poluzowało tam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ursus55    11

CO TO ZA MACHLOJKI?!!!! @URSUS55 SKĄD WZIĄŁEŚ NIBY TEN CYTAT NIBY NAPISANY PRZEZEMNIE?!?!?!?!?!?!?!

Napisałem że to wygląda jak tuleja chromowa!!!, i muszą być do niej pierścienie grafitowe, więc co to za cytowanie i poprawianie z mojego na moje to raz, po drugie skąd jest wyrwany ten cytat?????? ja takie coś napisałem???? kiedy? co to do cholery!!! ktoś się podemnie podszywa???

No przecież pisze post wyżej od mojego, tylko go skróciłem bo chodziło mi tylko o tą kwestie. Także ok. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

@ursus55 chodzi mi o zdanie" no kolega musi być super znawca..... itd" CZY TO ZDANIE JEST W MOIM POŚCIE NAPISANYM WYŻEJ?!?!

 

@grego, w tych silnikach były dwa różne typy smoków i pomp olejowych, w silnikach z symbolem R3 czy samo R(o zastosowaniu rolniczym typu kombajny koparki itd) była dwustopniowa pompa oleju, gdzie pierwszy stopień pompy zasysał olej przez smok i pompował do takiej miseczki(drugiego smoka) ze ściankami po bokach lecz bez górnej zabudowy, i dopiero z tego zbiorniczka olej zasysał drugi stopień pompy i pompował w układ.

Ten system ma na celu chronić silnik przed spływaniem oleju na pochyłościach w róg miski olejowej.

Jeżeli masz jednostopniową pompę, i jeden smok na pochyłach będą takie objawy jak piszesz.

Możliwe że coś rozkręciło się, więc przewróć silnik na bok i zdejm miskę, kilka godz roboty jak wiesz co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grego    218

silnik przewrócić na kombajnie? Nie wiedziałem że tak się da, dość mało tam miejsca. Może kilka rad jak się za to wziąć, jak go już odkręcę to czym go przewrócić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


bobytempelton    158

silnik przewrócić na kombajnie? Nie wiedziałem że tak się da, dość mało tam miejsca. Może kilka rad jak się za to wziąć, jak go już odkręcę to czym go przewrócić?

 

Trzeba go unieść 5 cm do góry, a poczatek napchnąć w stronę przodu kombajnu, podłożyć od tylej strony kombajnu jakieś deski czy kawałek drzewa, ciut opuścić, przechylić silnik do tyłu i opuścić aż się położy. Do tego najlepiej mieć jakiś bloczek, wyciag itp. nie można zapomnieć aby wcześniej wykręcić alternator, rozrusznik, filtr powietrza, tłumnik i całe pierdółki z tyłu silnika.

Może za jakieś 2 tyg. bedę przewracał silnik z bizona to zrobię zdjęcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panczo1922    68

Panowie znowu mam problem...

Jak pisałem kilka postów wcześniej, zmieniałem pompę wtryskową w Bizonie... Tzn założyłem pompę samochodową ale w końcu zdecydowałem się regenerować oryginalną...

Ale do rzeczy: pompe założyłem i odpaliłem kombajn... - działa. Ale postanowiłem jeszcze zajrzeć do wtrysków bo jakoś dziwnie na obroty wchodził wieć postanowiłem jeszcze sprawdzić ten element. Jakież było moje zdziwienie gdy po odkręceniu pokrywy silnika zauważyłem pękniętą łapkę od zaworu!(nie wiem czy ssący czy wydechowy-rząd po stronie od zbiornika kombajnu) Dodam że znowu!!!

W ubiegłym roku miałem remontowany silnik i przy docieraniu też mi się to stało ale wtedy pękłą prawie połowa.. teraz jedna. Ale dlaczego tak się dzieje do cholery! dzisiaj będę dzwonił do mojego mechanika który robił ten silnik ale wolałbym usłyszeć opinię niezależną od Was... Co jest przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

Może wtedy tylko dostała, ale nie pękła, a pod wpływem drgań i obciążeń pękła w pracy później, bo chyba teraz jest już dobrze ustawiony rozrząd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panczo1922    68

No mam nadzieje ze tak... przeciez skosiłem całe żniwa! Boby może masz racje i wydaje się to dosyć sensowne...

Pytanie tylko czy mogło to mieć jakieś negatywne skutki na silnik? Bo prawda jest taka że nie wiem kiedy to się stało... może w połowie żniw ubiegłorocznych a może teraz... jak myślisz mogło stać się coś poważniejszego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

Ten jeden cylinder z urwaną dźwignią pracował jak sprężarka, nie dodawał mu mocy lecz jeszcze zabierał, stąd dziwna praca, tylko jedynie paliwo było w niego pakowane i mogło go wyrzucać przez wydech, czy kolektor ssący lub szło pod tłok, bo nie wiem który zawór nie pracował, nie jestem w stanie powiedzieć bez tego gdzie zapodziało się paliwo, bo napewno nie było spalone.

A silnikowi nic nie będzie.

Edytowano przez bobytempelton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sawek    0

Czy może mi ktoś doradzić jak uszczelnić pękniętą misę olejową w bizonie Z056 z 87r ? Czy da radę to zrobić bez zdejmowania silnika? w tam tym sezonie próbowałem uszczelniać różnymi silikonami itp ale to działało na krótką i znowu pojawiał sie wyciek.

Edytowano przez sawek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grabarz    22

Nie odkręcisz misy, musisz podnieść silnik, najlepiej zespawać lub jechać na jakiś szrot i kupić używana misę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

Za dużo tu postów piszę w tym temacie :D , ale napiszę jeszcze jeden :D tak się składa że w swoim mam spawaną miskę, i spawałem w innych, pęka zawsze obok korków spustowych, są 2, w bizonie pęka przy tym co jest wkręcona rurka zlewowa, która nie była usztywniona i drżała -_- , naprawa prosta unieść silnik, pochylić lub przewrócić do tyłu, i przez zbiornik wyjąć miskę, mi to zajmowało(rozebranie) ok 5 godz, ale mam wprawę i mam czym. Pospawa to każdy przy użyciu gazów, bo miska jest blaszana, a migomatem nie uzyska się szczelności w 100%, później zapaćkać jakimś klejem i musi być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panczo1922    68

Nie mów tak że za dużo bo akurat Twoje rady są bardzo cenne!:)

Jak to się mówi "posłuchajmy opinii eksperta" - wtedy wchodzisz Ty hehe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DjFarmer    4

Witam zakupiłem bizona zo56 z 91 r. i nigdzie nie umie znaleźć bagnetu do sprawdzenia ile jest oleju oglądałem wszędzie do okoła i nigdzie nie mogę go znaleźć a chciałbym sprawdzić jakiej gęstości jest olej i ile go jest i czy trzeba go wymienić by nie zajechać silnika . Z góry dzięki pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


DjFarmer    4

dzięki :) ja szukałem do okoła silnika i nic <_< a to tam jest schowany :)

Edytowano przez razor275
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grego    218

Co do zdejmowania miski olejowej, niedawno to przerabiałem. Podniosłem silnik jakieś 30 cm bez przewracania, pozdejmowałem tylko pasy i tłumik cała reszta poszła z silnikiem także roboty aż tak dużo nie było. Mi zanikało ciśnienie do 0 i sie okazało, że w misce leżała oberwana rurka od smogu ;[. Mam nadzieje, że szkód nie narobiło bo opiłków panewek nie znalazłem w misce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pablo16    13

Mam pytanie. Dziś podczas koszenia z pod korka wlewu oleju i odmy zaczął wydobywać sie wg mnie dym temp oleju wynosiła 85 stopni. Pomyśleliśmy sobie że może uszczelka poszła a że pogoda do kitu i nie dużo zostało to chcieliśmy dokosić ale po około 10 min pracy zapaliła sie kontrolka od ciśnienia, Co może być przyczyną ?? olej ma dodam tylko że potem jak na chwilę odpaliliśmy aby podnieść heder do ściągnięcia kombajnu z pola to ta kontrolka dosłownie na moment zgasła gdy kombajn schodził z obrotów podczas gaszenia silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krzysztof_1960
      witam,
      potrzebuje porady w sprawie demontazu walca w celu wymiany łozyska, moze ktos wymieniał albo cos poradzi.
    • Przez zyz1o
      witajcie mam taki problem ze moj deutz dx 4.47 grzeje i to ostro troche ma ciezko to zaraz z boku od strony kolektora ostro daje dym wymienilme turbo sprezarke wiec silnik jest czystu umyty nigdzie nie zawalony olejem a sie grzeje o co tu kaman ? moze do ciagnikow chlodzonych powietrzem wlewa sie jakis specjalny olej silnikowy ?? bo ja zalalem jakiegos fusha ktorego leje do skrzyni w jd i jeszcze mam pytanie jak jest wentylator to tak z przodu troszke nad nim jest taka kostka i sa 3 wejscia na kable i mam kabel do tej kostki ale tylko dwie wtyczki jak to ma byc podlaczone a moze wcale bez tych kabli ma byc ??/ kupilem tego deutz z 3 lata temu i caly czas z nim sie mecze silnik od razu po zakupie byl remontowany aha i jeszcze jeden problem z przednim mostem otuz caly czas z lewej strony kola peka mi krzyzak ten co wychodzi z mostu i idzie do kolo w sumie to sa tam takie dwa krzyzaki i nie wiem czemu ale co zaloze nowy minie z 3 dni i juz rozwalony a z prawej strony wszystko jest elegancko co moze byc przyczyna takiego pierdzielenia ?
    • Przez prezes893
      witam
       
       
      chciałbym zregenerować w swojej suprze pompę wtryskową z silnika sw-400
      oczywiście regeneracja u specjalisty,
       
      czy ktoś może mi pomóc i opisze krok po kroku co robić i na co uważać przy demontażu?
       
       
      z góry dzięki
    • Przez roxor
      Witam panowie mam problem i proszę o waszą pomoc bo już nie wiem co może być otóż mój problem polega na tym iż moja sieczkarnia strasznie się grzeje podczas gdy tne qq i już nie wiem co może być wymienilem olej w silniku zmieniłem paski na pompie wodnej filtr powietrza czysty chłodnica czysta wyjolem termostaty pompę wody patrzyłem i ładnie ciągnie wodę w maszynie silnik nie dymi nie jest słaby pali na dotyk nie widać żadnych oznak wskazujących na jakieś uszkodzenie silnika noże oczywiście wyostrzone stalnica przysunieta odpowiednio gniotownik ma szczelinę 8mm dodam jeszcze ze w zeszlym sezonie przechodziła do samego końca i nie miała żadnego problemu z grzaniem ani nic takiego czy ktoś już miał taki problem lub wie gdzie jeszcze mógł bym szukać przyczyny?... Z góry dziękuję i pozdrawiam.
    • Przez jarekvip99
      W lato nie bylo tego problemu natomiast teraz przy temp 15 stopni na dworze i podczas orki na szerokosc 160 cm temp wody idzie na pierwsza kreske ponad 80 stopni nie wiem ile tam jest temp i tak mniej wiecej trzyma. wody nie wyrzuca nigdzie olej czysty itp. gdy ciagnik ma lzej np przy oraniu poprzeczniakow cofaniu itp bo plug zagonowy to temp spada na 80 stopni. termostat jest chlodnica nie najgorsza. niedawno byl zmieniany pasek od napedu wentylatora chlodnicy bo tamten pekl moze ten za slabo naciagniety jest? wczesniej nie bylo takich problemow a teraz jakby mial robic w 30 stopniach to nie wiem czy by wytrzymal. teraz gdybym go zgasil przy takiej temp silnika to nie wiem czy wody by po chwili nie wyrzucil. nigdy nie byl przegrzany. jaka temp wasze podobne ciagniki trzymaja w ciezkiej pracy? z agregatem uprawowo siewnym 2 tygodnie temu tez nie bylo takich problemow. dodam ze przedni naped slabo ciagnie moze przez to tez ma ciezej troche
×