Skocz do zawartości
kaczorek

Ile koni mechanicznych mają zetory..?

Polecane posty

Wybrane dla Ciebie
galeria
Maja
jaro    163

Może różne opinie biorą się stąd iż w testach podawana jest moc na WOM-różniąca się było nie było od mocy mierzonej dajmy na to na kole zamachowym-swego czasu mój ciągnik podłączany był do hamowni no i w przypadku takim przyjmuje się iż moc na WOM-ie jest niższa o ok. 10 % od mocy mierzonej na kole zamachowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario666    196

zaciekawiło mnie to o czym piszecie Ja 6miesięcy temu byłem crafterem 50 na hamowni w krakowskim v-filtry stan silnika szczelność głowicy W dowodzie pisze w kilowatach np 100kw = 136 km PROSTE ;) techu Samochód miał w dowodzie napisane 100kw to jest 136km Na hamowni wyszło mniej więc mnie to zaciekawiło Własciciel wytłumaczył ze to wina filtra powietrza albo paliwa Co prawda poliwo było z beczki i kto wie jakie Filtr wymieniony zostal Auto ma teraz 165km i takiego kopa ze po słowackich górach załadowany nie dał sie żadnej osobówce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemas200    0

Borat to Ty masz taki full wypas haha ale nie chcem Cie martwic te modele sa wyposazone w to samo takze kazdy ma takie same wyposazenie ;) i zetor 7711 ma 62 konie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

qazi    57

no tak 5211 ma 50KM a 77xx ma 62kM a co z modelami 62 i 72 gdzie one się mieszczą bo zetor chyba nie wypuścił ciągników w których poszczególne modele różnią się mocą o ok 5kM

 

Edit

tak czytając ten temat to już chyba wiem skąd w zetorach tak nadzwyczajna siła jak na moc jaką posiadają oraz wysoki apetyt na paliwo, bo przecież 77xx mając te 62 konie pali jak by miał 72

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    57

kurcze chyba gafę walnełem z tymi 5kM

 

a ten link chyba już nie raz był w tym temacie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek37    31

przepisze dokładnie z książki ;przepisy obsługi; 52xx-31kw 62xx-39kw 72xx-43kw 77xx-46,5kw mierzone na wom przy 540 obr/min ,na zachód były mierzone na silniku i to jest już inny temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    57

dodaj do tego ok 10 kM na straty na mocy i wyjdzie moc na silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek37    31

wazna jest moc ta która ciągam sprzęt,czyli na wom, i z stąd się biorą zażarte dyskusje,handlarze podają tą wyższa moc a ludzie chcą w to wieżyc że mają takie rakiety.

 

PS.W nowych zetorach jest już podawana moc tradycyjnie w DIN i w ISO.Dopiero teraz co niektórzy producenci i dilerzy będą mogli mieszać w głowach ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    57

o i to jak szczerze mówiąc jakbym miał nowy ciągnik kupić to chyba bym musiał przed zakupem na hamownie się udać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek37    31

ewentualnie wypytać się o wszystkie dane i według jakich norm mierzone i by pewności nie było.Razem z kumplem pul dnia studiowaliśmy polskie i te z zachodu książki żeby dojść do tego wniosku. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    57

norma normą ale ja i tak wolałbym hamownie, zwłaszcza po pewnej sytuacji która miała miejsce u pewnego rolnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qazi    57

kupił 100kM ciągnik który nie radził sobie z maszynami od starego 95kM po przebadaniu na hamowni okazało się że wykazuje trochę ponad 80kM gdy stary dalej wykazywał ponad 90, dodam że ten ciągnik to nie był żaden z tańszych tylko z koncernu z najdroższymi ciągnikami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek37    31

jak powiem znajomemu to mi nie uwierzy że takie rzeczy się dzieją.Diler poczuwał się jakoś do odpowiedzialności ? :) Skąd ten diler ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mf362    4

5211 ,a 45km lub 48km ostatnie wersje 51km

6211 58kmok

7211 62.5km

7711 65km do 70km

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×