Skocz do zawartości

Polecane posty

Witam już kiedyś dopytywałem się co do krzyżaków w moim zetorze i otrzymałem odpowiedź, teraz mam inny problem, wczoraj nalałem nowiutkiego oleju do skrzyni biegów i dzisiaj pod nią zrobiła się kałuża jakby ktoś wylał oleju z literatki, po dokładniejszym obejrzeniu spodu ciągnika doszedłem do wniosku, że leje się z przystawki napędu (na załączonym obrazku widać gdzie dokładnie) i tu mam pytanie : Co jest nie tak? Jakieś uszczelnienie,simering itp. ? A jak tak to co trzeba zrobić ? Proszę o szybką odpowiedź.post-145916-0-32384500-1433598503_thumb.jpg


Morał tej bajki jest krótki i niektórym dobrze  znany...,że ten świat jest z dnia na dzień coraz bardziej poj***ny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Pewnie jest tam jakiś simmering ewentualnie jeszcze jakiś oring, trzeba sprawdzić w katalogu części, pojechać do sklepu, kupić co potrzeba, założyć i powinno być wszystko ok.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To fajnie  <_< , a żeby to zrobić muszę zdejmować cały wał , czy nie , bo co do tego ,że trzeba oring to raczej pewne, tylko jak się tam dostać ?

 


Morał tej bajki jest krótki i niektórym dobrze  znany...,że ten świat jest z dnia na dzień coraz bardziej poj***ny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grabcio    23

Jak dasz radę to pewnie wystarczy go rozpiąć na krzyżaku przy przystawce.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dewro    16

Jak rozepniesz krzyżak przy przystawce to odkręcasz nakrętkę na wałku i zdejmujesz widełki. Sprawdź czy nie mają wytartych rowków od uszczelniaczy. Musisz jeszcze odkręcić 4 śruby i wyjąć element (nie wiem jak to się fachowo nazywa) w którym są uszczelniacze. Oringi są również na wałku. Gdy przykręcisz już widełki do wałka to sprawdź czy nie ma między nimi luzu.


Zetor 7745 Turbo
Ursus C-355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko już zrobione, założone oringi i simeringi, powinno działać.Dzięki za poradę . Temat do zamknięcia


Morał tej bajki jest krótki i niektórym dobrze  znany...,że ten świat jest z dnia na dzień coraz bardziej poj***ny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pawel
      Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
    • Przez inka1801
      Witam!
      Mam kilka pytań odnośnie dzwigni przedniego napędu. Czy działa na 2 czy na 3 razy? U mnie działa tylko w górę i na środek a do dołu nie chce się przesunąć. A jeżeli jest na środku to przedni napęd jest włączony czy wyłączony?
      Z góry dziękuje za pomoc.
    • Przez leszek1990x
      Witam wszystkich użytkowników mam taki mianowicie problem zauważyłem ze w moim mf jest wyrobiony frez na wałku ataku przedniego napędu i mam pytanie jak najprościej go wymienić trzeba rozpierać cały przedni most. Słyszałem ze idzie go zregenerować mam pytanie czy ktoś to robił i czy zdało to egzamin czy to tylko strata pieniędzy. Dzięki wszystkim za odpowiedzi
    • Przez Kacu
      Witam.
      Zakładam temat w tym dziale gdyż pewnie użytkownicy wielu kombajnów różnych producentów miało z tym problem.Chodzi o starsze kombajny gdzie do napędu młocarni/odrzutnika służył pas płaski.Tak się składa, że naprawiam ze znajomym kombajn Fahr M 66 S i problem polega na tym że pas ściąga na jedna stronę.Rolka napinająca ma regulacje pochylenia,jednak nie mogę znaleźć jej optymalnego położenia:albo pas ściąga na jedną albo na drugą stronę, w zależności w którą stronę przestawię rolkę.
      Pytanie: w jaki sposób to wyregulować?? Macie na to jakieś domowe patenty?? Może jakieś wskazówki?? Z góry dzięki wszystkim kombajnistom/mechanikom.
    • Przez robi57362
      witam posiadam mtz 82 z 99 rocznika myślałem za można w nim włączać przedni napęd poślizgowo ale ostatnio przeczytałem ze chyba nie można tylko na sztywno. czy to prawda. mam jeszcze jeden kłopot jak wyregulować dźwignię do włączania przedniego napędu bo stara się urwała i zamówilem nowa. z góry dziękuje i przepraszam jeżeli był taki temat
×