Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Massey

NICCO    1

sorki MAT 912 wiesz jestem nowy i zapomniałem :)

Pytanie do "ppiotr" a czy po takiej zamanie nie strci mocy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ppiotr    28

Jeśli prędkość się zwiększy na poszczegulnym biegu to oczywiste że będzie słabszy, poto jest skrzynia biegów żeby dobrać odpowiedni bieg, np. gdy teraz orałeś na 1 zającu to pewnie będziesz musiał na 4 żułwiu, ściągnij sobie instrukcję tam są tabele z prędkościami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawelmf    32

Witam

panowie jak w mf 6150 ustawić pozycję pływającą na podnośniku bo niemogę dojść już tyle czasu a do orki to by była super sprawa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


PiLeK910    0

Witam serdecznie, posiadam Fergusona 6150 z rewersem przełączanym pod kierownicą i mam taki problem, że jak ciągnik dłużej postoi np. z 2-3 dni to po odpaleniu migają kontrolki rewersu na przemian przód-tył i jest przy tym przerywany sygnał dźwiękowy. Ciągnik normalnie jeździ do przodu i do tyłu. Jak zgaszę traktor i odpalę ponownie to wszystko wraca do normy. Wiecie może czego to może być przyczyną? 

Bardzo dziękuję z góry za pomoc. Pozdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

RolnictwoPL    0

mi migaja czasem polbiegi A D jak zdejme kleme i poczekam chwile puzniej ja załoze wszystko jest ok nie wie co to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uziu92    1406

moze byc przez te lilka dni spadek napiecia i sterownik lapie bład.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

slajders25    11

Na początek trzeba skalibrować przesuwkę. Gdzieś na forum jest jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

andrzej4    0

Bezpieczniki już znalazłem, chciałem się jeszcze zapytać użytkowników Massey Ferguson-ów z serii 61xx czy mają jakieś blokady prędkości bo mój ma coś takiego gdy przekroczę 30,04 km/h to zaczyna migać pół bieg na którym jadę a jeśli prędkość będzie rosła wszystkie kontrolki półbiegów zaczną mrugać i przełącza mnie z D na C.Dodam jeszcze że ciągnik został sprowadzony z Francji. Czy one mają tak oryginalnie czy coś jest nie tak ?. Z góry dziękuje za odpowiedz.

Ja mam ten sam problem ale się do tego przyzwyczaiłem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uziu92    1406

to nie jest problem tylko ograniczenie predkosci, jezeli ciagnik byl z francji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

slajders25    11

Mój też był z Francji i takiego "bajeru" nie ma :) Jedzie 36km/h. Ale za to nie osiąga 2200 obr/min. Przy pedale w podłogę max to 1900obr/min

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

andrewk    72

Mój też był z Francji i takiego "bajeru" nie ma :) Jedzie 36km/h. Ale za to nie osiąga 2200 obr/min. Przy pedale w podłogę max to 1900obr/min

 

U mnie pełen but i 2200rpm :D Na budziku 39 z hakiem - trochę bieżnika brakuje, przy nówkach myślę, że spokojnie by 40 przekroczył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

slajders25    11

U mnie jest ograniczenie na pompie. Jak wcisnę gaz do końca to przy pompie dźwignia opiera się o ogranicznik który jest zaplombowany. Ale to mi nie przeszkadza. Nigdy nie pracuję nawet powyżej 1800or/min a max prędkość też rzadko wykorzystuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jabkogizmo    0

 

Witam ja mam problem MF 6150 miga kontrolka włączonego wałka WOM mimo tego że jest wyłączony. Poza tym nie działa rewers i podnośnik. Przy przełączeniu rewersem kierunku jazdy piszczy czujnik tak jakby nie było wciśnięte sprzęgło. Gdy sprawdziłem bezpieczniki jeden okazał się spalony (dokładnie licząc od strony kierowcy 1 w drugim rzędzie (biały 25) według książki 12 jest on odpowiedzialny za Komputer PM, Sygnalizator hamulca postojowego

Pneumatyczne zawieszenie fotela, Gniazdo wewnetrzne Hare / Tortoise, Podnośnik, Przełącznik PTO, Autotronic) wymieniłem go ujechałem kawałek i znowu się spalił. miał ktoś coś takiego proszę o szybką odpowiedz 782642076 najlepiej sms

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

danielo91e    0

witam potrzebuje pomocy od posiadaczy mf 61xx a mianowicie 6140 chodzi o przedni naped moje gg 43892733

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


danielo91e    0

post-161458-0-24876800-1503870952_thumb.jpg a mianowicie chodzi o przedni dyfer na zdj pokazane jest ze ten tryb wysowa i wsowa sie okolo 2cm tez podobnie tyle jest luzu poruszajac krzyzakami czym moze byc to spowodowane i co moze byc do remontu?


post-161458-0-20876000-1503871216_thumb.jpg i drugie zdjecie nr1 ten waz jest od blokady przedniego mostu??? na jakiej zasadzie to dziala? oraz nr 2 chodzi o przeguby obydwa maja luz w tej gumie okolo1cm czy to jest ok czy nie powinno byc go tam wogole i nalezy wymienic przeguby na nowe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Przeguby mają nie mieć luzu osiowego jak mają to twoja sprawa czy zmienisz czy poczekasz aż się rozpadną i w kogoś wjedziesz a co do półosi to ona ma prawo się przesuwać nigdzie nie jest obsadzona na stałe po obu stronach są frezy, a co do blokady działa na zasadzie sprzęgła kłowego które załącza coś w stylu siłowniczka hydraulicznego krótko mówiąc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

danielo91e    0

dzieki za odpowiedz przeguby pojda do wymiany zeby bylo bez luzu ale wracam do polosi bo ona ma za duzo luzu na 1zdj zaznaczylem ze ten frez wsowa sie i wysowa czyli taksamo caly krzyzak w dyfrze i problem polega na tym ze wysowa sie on za duzo co powoduje ze ociera w srodku o dekiel satelity. dlatego ciekawi mnie dlaczego? co zrobic aby zmniejszyc to i po obu stronach bylo tak samo. z drugiej strony jest o polowe mniejszy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



danielo91e    0

tak ale umnie tyle sie suwa ze ociera o ten dekiel w kole po drugiej stronie jest luz ale duzo mniejszy a tutaj az wytarlo ten dekiel zamykajacy calosc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uziu92    1406

wiec pewnie ta wkładka oporowa sie wytarła i nie trzyma jak trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Uziu92    1406

moze Mariusz Ci odpowie, ja tego nie rozierałem, ale znajduje się pewnie tam gdzie uszczelniacz na poł osi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariusz(ZDUN)    167

Przecież napisałem ze w deklu zamykającym pomiędzy satelitami....a poza tym wystarczy obejrzeć drugą stronę skoro jest dobrze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×