Skocz do zawartości
antonio86

czy rozrusznik ma przebicie?

Polecane posty

Wybrane dla Ciebie
antonio86    38

Mam taki problem w c-360. Nie wiem czy to akumulatory czy rozrusznik.

Akumulatory 13,5V trzymają po wciśnięciu guzika spada do 3V i nie ma siły obrócić.

Poziom elektrolitu ok i w każdej celi po sprawdzeniu testerem elektrolitu jest ok- kolor zielony.

Sprawdzałem tulejki i szczotki-ok. Teraz sprawdziłem miernikiem i między drugim wyjściem elektromagnesu a masą jest przejście. Czy tak powinno być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie powinno być przejścia moim zdaniem zbadaj miernikiem napięcie przy rozruszniku nie powinno być niższe niż 10v podczas rozruchu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Sprawdzałem na rozruszniku w samochodzie i jest tak samo.... Sam już nie wiem co robić. chyba poszukam jakiegoś elektryka samochodowego który mi to sprawdzi, ale liczę też na waszą pomoc, bo nie sztuka kupić i popsuć nowe akumulatory a problem i tak zostanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie słuchaj kogoś, kto nie ma zielonego pojęcia o tym co pisze. Tam ma być przejście. Poza tym podchodzenie do rozrusznika z takim mierniczkiem mija się z celem. Należy rozebrać i sprawdzić rezystancję izolacji stojana i wirnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Podłącze inny akumulator do sprawdzenia jak będzie kręcił to wina akumulatorów a jak nie to dam rozrusznik do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Problem rozwiązany, podłączyłem akumulator od seiczaka 45ah 400A i kręci aż miło, więc ośmioletnie akumulatory skończyły swój żywot.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez fredf9
      proszę o pomoc przy podłączeniu przełącznika rozruchu 12/24 do mtz 82
    • Przez cinek14
      Witam wszystkich mam pewien problem z rozrusznikiem w Ursusie c-360 z silnikiem 3P. Problem jest taki, że rozrusznik słabo kręcił to znaczy wolno wiec postanowiłem go rozebrać i zobaczyć co się stało. W środku zastałem komutator cały czarny był tak jak by zalany olejem z dodatkiem pyłu, szczotki były do połowy zużyte. Wymieniłem tulejki i szczotki przy okazji, także komutator wymyłem, ale gdy go złożyłem i podłączyłem pod prostownik który ma funkcje rozruchu to działał, ale nie miał takich obrotów jak powinien. Jak chce go przekręcić palcami to nie udaje mi się to myślę że jest ciężko spasowany na tulejkach, ale taki samo słabo się kręcił przed rozkręceniem a spokojnie palcami można było go obrócić wiec nie wiem co jest grane z nim i co jeszcze mogę tam zrobić albo sprawdzić? Koledzy, co może być przyczyna ze on tak słabo kręci?
    • Przez Fortis
      Od pewnego czasu mam w Ursusie C-330 problem z odpalaniem a mianowicie słabo kręci silnikiem. Na początku wymieniłem tulejki w rozruszniku na nowe, później został założony nowy elektromagnes ale też za dużo nie pomogło. Pomyślałem więc że może słabo ładuje ale okazało że ma ładowanie zbyt duże które wynosi: na około 800 obratach 13,9V- więc dobre, a na około 1600 obratach 15V więc chyba za duże(ale sam już nie wiem bo wszędzie gdzie czytałem było podawane maksymalne napięcie 14,4V a znalazłem taką stronke gdy szukałem ile kosztuje regulator Inprodus i tu pisze że max to 15V). I teraz moje pytanie: Czy z powodu zbyt dużego napięcia ładowania ciągnik może słabo kręcić i czy takie napięcie może zmniejszyć pojemność akumulatora?, a jeśli nie to no to dlaczego słabo odpala?
    • Przez minio
      Witam,
       
      mam następujący problem - podczas odpalania ciągnika, a dokładnie w momencie gdy silnik załapie słychać głośny hałas. Nie ma tego hałasu gdy np. rozrusznik kręci "na sucho" i silnik nie załapuje - występuje to tylko w momencie gdy silnik "załapuje"... Co to może być, co jest do wymiany ?
    • Przez MarkoPolo93
      Witam panowie mam pytanie czy orientuje się ktoś czym się izoluje stojan? j\Jak nazywa się ta izolacja ?
×