Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
Gość Profil usunięty   
Gość Profil usunięty

Udało się :) . Znalazłem chwilę czasu i zrobiłem wycieczkę po sklepach, w jednym udało mi się kupić nową rurkę wraz z korkiem. Po wymianie po prostu bajka. Po odpaleniu nie ciągnie nawet bąbelka powietrza. A co do zasilania od dołu, myślałem nad tym, ale jednak wolę fabryczne rozwiązanie ,przynajmniej zbiornik działa jako dodatkowy odstojnik, a skoro przez ponad 30 lat się to sprawdzało, to niech tak będzie dalej. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

I karmić go syfem wiem jak to jest w c 360

Ja zawsze paliwo leję przez sitko więc nie ma skąd brać się syf. Ostatnio jak ciągnik malowałem to wyjmowałem zbiornik bo musiałem go pospawać i jak zajrzałem do środka to nie było żadnego brudu, aż się zdziwiłem.

Za to przy MTZ musiałem czyścić kranik lewego zbiornika bo był kompletnie zaklejony. To jest zbiornik z wlewem niestety nie było w nim sitka i nie zawsze lałem przez lejek z sitkiem. Teraz kupiłem to oryginalne sitko do wlewu więc też myślę że już problemu nie powinno być. Kranik przy prawym zbiorniku czyściutki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    111

Ja tam nie mam zastrzeżeń co do górnego zasilania, syfy opadają w rurce, zanim dojdą do odstojnika, tylko podstawa szczelny i sprawny układ. Ale jakość współczesnych części, to porażka, np ostatnio wymieniałem rurkę poboru paliwa (nie u siebie). Była krótsza od oryginału o jakieś 1,5 - 2 litry na miarce, grubsza (raczej na korzyść), no i miała za długi króciec, musiałem dać 4 podkładki, żeby skręcić przewód.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Witam panowie moj ruski raz pali a raz nie sprawa wyglada tak raz odpala normalnie a ktorys raz z koleji nie odpala wyglada to tak probuje go odpalic i wcale nie obraca silnikiem tylko slychac jak trzeszczy tak jak by nie trafil zab na zab to ja wtedy schodze i pociagam paskiem czyli rusze troszke silikiem reką i wtedy normalnie odpala co to moze byc za przyczyna?

 

akumulatory i wszystkie przewody sa dobre wyczyscilem wszystko i wszystko jest ok tylko robi bez zmian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zespół sprzegajcy do wymiany w rozruszniku. Po wyjęciu rozrusznika obejżeć zęby wieńca czy nie są za bardzo obite.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Panowie mam takie pytanie odnośnie układu kierowniczego T-25 a dokładnie T-25 LEDA jak przednie koło wpadnie w jakąś nie równość to oba koła zaczynają tak wariować to znaczy trzęsie nimi i całym ciągnikiem ze kierownicy trudno utrzymać i wtedy trzeba zwolnić albo prawie się za trzymaćby to uspokoić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Luzy luzami, dobrze by było je usunąć jeśli są, szczególnie na drążku poprzecznym, ale obstawiam że masz koła za bardzo zbieżnie ustawione. U mnie zbieżność przestawiała się na tej pionowej osi zwrotnicy, u góry tam gdzie nachodzą dźwignie do których przykręca się drążki. Wystarczyło dociągnąć śruby przy dźwigniach i ustawić zbieżność bo tak to jak piszesz, nieraz koła jak dostały szału to trzeba było się prawie zatrzymać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Po pierwsze sprawdź zbieżność.

Jeśli jest zła to musisz stwierdzić dlaczego.

U mnie przestawiało się na zwrotnicy u góry. Te ramiona do których przykręcone są końcówki drążków są osadzone na pionowej osi zwrotnicy. Jest tam wpust (klin) i do tego skręca się to śrubą. Jak śruba popuści to czasem oś zwrotnicy przekręci się w tym ramieniu i zbieżność się przestawia.

Ramię 10 i 11 i śruba 51. Wydaje mi się że śruba jest po obu stronach choć na rysunku narysowali tylko po prawej stronie.

post-34912-0-58342400-1395584230_thumb.jpg

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

To wariowanie przednich kół jest w nim chyba od początku jak go kupiłem a mam go od nowosci to jest 15 lat próbowałem dokręcać śrubę na kolumnie kierowniczej i przesmarowałem końcówki drążków a i opon też bardzo nie scina to zbieżność chyba jest OK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

To nie jest wina zbieżności,to samo miałem w swoim T25 z 85r. Jeśli kolumna jest taka sam do pod kołem kierownicy jest duża nakrętka,a pod nakrętką łożysko.Prawdopodobnie zsunęło się na dół albo się rozsypało przez to koła wariują

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

A jak ustawić zbieżność w domowym sposobem może jakieś wskazówki .

Ustawiasz cięgnik na równym płaskim podłożu bieżesz dwie listewki długosci takiej aby po złożeniu razem miwscuły sie miedzy kołami i jedna zachodziła na druga

 

wkładamy z przodu na wysokości środka piast listewki miedzy ranty felg i zarysowujemy ich łączną długość , zaznaczamy te miejsca na feldze i przetaczamy ciągnik tyle aby znaki na felgach znajdowały sie od strony silnika na wysokości środka piast wkładamy tam listewki jak poprzednio z przodu i ponownie zarysowujemy ich długość

Różnica jaka nam wyjdzie to zbieżność (pod warunkiem że z przodu będzie mniej )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

To nie wina zbieżności ani kolumny tylko luz na końcówkach drążków albo na zwrotnicach.Przerabiałem to już nie przy jednym Władku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,to telepanie kół to przyczyna wyrobionych tulei zwrotnic ,oraz jak podaje kolega wyżej, luz na drążkach ,też tak miałem to samym ciągnikiem jeszcze powoli szło jechanie ale z maszyną na podnośniku to nie szło opanować traktora, i tylko patrzyłem które koło wcześniej odleci lewe czy prawe :D Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Popieram Piotrunia25 napisał co i jak mnie też zaczął latać swe lata już ma wiadomo luzy jakieś na zwrotnicy drązkach są ale wina była w kolumnie robiłem to juz kilka lat temu i zapomniałem co i jak dokładnie ale nic nie potrzebowałem dokupić łożyska były dobre tylko się zsuneło i dla pewności zabezpieczyłem je spawarką delikatnie i ok 5 lat mam spokój

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

U mnie rzucanie kołami było nawet jak nie miałem luzów na końcówkach. Ustawiłem zbieżność i jak ręką odjął a końcówek nawet nie dotykałem. Luz na kolumnie mam a mimo to prowadzi się bez problemu a jak były koła zbieżnie ustawione to byle dziura w drodze i nie dało się go opanować. Oczywiście na drążku poprzecznym luzów być nie może choć z doświadczenia wiem że nawet jak będą to ustawienie kół rozbieżnie jakiś 1 cm też pozwala "ominąć" luzy na tym drążku i da się normalnie jeździć czego oczywiście nie każe nikomu robić a podaję jako ciekawostkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Witam pnowie mam klopot mialem stary rozrusznik i mi pekla oska od wirnika i mi rozwalila wieniec na kole w srodku i wywalilo niektore zeby to kupielem nowy wieniec i nowy maly rozrusznik z przekladnia,rozpowolismy my go wymienilismy wieniec i zjechalismy spowrotem ale nie palil dalej,kupilem jeszcze nowe akumulatory dwie 6 po 195ah i wymienilem jeszcze stacyjke i nie bylo zadnego efektu nawet nie obracal tylko pstrykal automat a wiec mechanik wymyslil zeby dac pomiedzy rozrusznikiem a traktorem tam gdzie sie przykreca rozrusznik po jednej podkladce pod kazda srube i tak zrobilismy i pomoglo i zaczal krecic i odpalil za czwartym razem gdzie pszetem na starym rozruszniku palil za pierwszym razem,a to ze teraz slabo kreci jak na nowy rozrusznik i powinien odpalac za pierwszym razem,a jak puszczam odpreznik to musze go chwile przypilowac zeby slapal wyglada to na to ze wchodzi za daleko albo za blisko?tak jak by mu cos brakowalo tak jak by nie mial dobrej przyczepnosci prosze o pomoc czy dac jeszcze jedna podkladke zeby bediks mial jak lepiej wpadac na wieniec czy tamte sciagnac i dac ciensze podkladki?

 

a czy jest to mozliwe ze dziwgienki od odprezikz sa tak wytarte wyrobione ze niec chce palil tak jak ma palic ale tak niby wszystko dziala normalnie z opdreznikiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Rozrusznik jest walnięty.Na szybko obrotowym powinien palić od strzała bez odprężnika na akumulatorze z osobówki.Sprawdź jeszcze złącze pomiędzy akumulatorami i włącznik masy ale ja stawiam na rozrusznik. :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

styki na akumulatorach sa dobre wczoraj zmnienialem akumulatory i kupilem wszystkie nowe klemy i ladnie wyczyscilem przewody i posmarowalem wazelina techniczan i sprecilem wszystko i wyczyscilem tez mase tak kable sa wszystkie dobre,jak walniety rozrusznik jak jest nowy kupilem go w poniedzialek nie wiem czy dwa razy zapalil na nim i juz by byl walniety?nie wiem czy to wazne ale juz mi spalilo dwa przekazniki co to moze miec do rzeczy?

 

to co proponujecie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×