Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec

kapi123    14

Jeszcze jedno pytanko czy jak pompuję pompką ręczną to jak jest obieg paliw pełny to wybija mi przez tą pompkę paliwo jak dalej pompie? Ale to chyba normalna sprawa .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Ale na przelew paliwo idzie? Dość normalny objaw, że pompka ręczna przepuszcza paliwo zwłaszcza gdy jest opór bo układ jest pełen. Świadczy to także o zużyciu oringa na tłoczku pompki i lub porysowanej gładzi cylindra pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



kapi123    14

Czyli sprzedali mi bubel bo była w zestawie z pompką zasilającą .@martacz właśnie wtedy wypływa kiedy jest opór bo układ jest pełen.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zibi16245    0

Witam panowie pomocy mój ruski czasami normalnie odpala a czasami nie,czasem nie chce krecic rozrusznik tylko pstryka to wtedy daje na bieg i ruszam leciutko na rozruszniku do przodu i wtedy juz n ormalnie kreci i odpal co to moze byc za przyczyna?prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam,wygląda na to że kończą sie szczotki, lub są uszkodzone(powykruszane), a może też być komutator zabrudzony,ale najpierw sprawdż połączenia przewodów czy dobrze dochodzi prąd i czy masa dobrze łączy :rolleyes: Pozdrawiam.

Edytowano przez wieslaw16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zibi16245    0

szczotki wymialem na jesien przewody i akumulatory sa dobre to tak wyglada jak by automat nie dzial dobrze,czy jest to mozliwe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

andrzej6131    0

może być do wymiany sprzęgiełko rozrusznika, jak się dobrze ułoży to zapali a czasem słychać aby szum (świst,zgrzyt) jak nie zazębi się tryb , wymieniałem kiedyś u siebie i pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Szczotki ci się wieszają w prowadnicach czyli są za ciasne.wyczyść je żeby luźno chodziły w prowadnicach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Albo włącznik elektromagnetyczny szwankuje, np. zwora źle łączy styki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam, może być to jak podaje kolega wyżej, lub też cewka może mieć styki nadpalone w środku i nie przenosi prądu na rozrusznik, pomimo że cewka bendiks wypycha i widełki załączają z kołem wieńcowym to rozrusznik nie będzie kręcił bo prąd na stykach w wewnątrz cewki nie przechodzi na przewód od rozrusznika ,też to kiedyś miałem ,rozebrałem cewkę ale styki były tak wypalone że musiałem i tak nową cewkę kupić ;) Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mani51    57

Jak masz stary zwykły rozrusznik to spróbuj wyregulować tą dźwignię wypychającą bendiks. Czasem jest tak że po przekręceniu kluczyka zębatka nie trafi między zęby na kole zamachowym tylko oprze się o nie i rozrusznik się nie załączy. Trzeba tak wyregulować żeby automat załączył rozrusznik minimalnie przed zetknięciem się zębatki bendiksa z zębatka na kole zamachowym.

W miejscu gdzie automat łączy się z rozrusznikiem jest śruba na płaski śrubokręt która jest mimośrodowa. Przekręcając ją reguluje sie moment załączenia rozrusznika względem pozycji bendiksa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mani51    57

Ja tak miałem przy MTZ że często rozrusznik nie zazębił tylko zazgrzytał. Rozebrałem go, pomierzyłem wszystko i wyszło że mogę bendix przesunąć w stronę wieńca o 3-4 mm. Jako że regulacji nie ma to musiałem trochę podszlifować trzpień ciągnący za blaszkę wypychającą bendix i podłożyłem tam podkładkę. Teraz będix przesuwa się o kilka mm dalej zanim załączy się rozrusznik i ładnie zazębia. Zobaczymy jak długo.

Później przy wymianie tarczy okazało się że wieniec był w jednym miejscu wytarty tzn brakowało ponad 5mm zębów z szerokości więc też go odwróciłem. Ale jakiś czas po przeróbce rozrusznika a przed odwróceniem wieńca jeździłem i juz za każdym razem zaskoczył dobrze a wcześniej często nie łapał.

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbyszekbrzuze    111

Ja mam R11 i czasami (raz na kilka tygodni/miesiac a odpalany po kilka razy dziennie) robil zgrzyt. Przy remoncie obrocilem wieniec i przestal W jednym miejscu wyciete bylo 1/3 szerokosci zebow, a bylo widac, ze bendix nie bierze na cale zeby.

Jak tyka, a nie kreci, to nie ma co kombinowac, cewka nowa nie jest droga, a bedzie znacznie lepiej odpalac.

U mnie kiedys stara cewka z dnia na dzien padla, do samego wieczora palil, a na drugi dzien tylko tykanie, pognalem do sklepu, cewka nie jakas super, tylko Komax i nawet znacznie lepiej kreci.

A i polecam zrobic oslone na rozrusznik (jak w Bizonie), bo mialem kiedys sytuacje ze padal deszcz i w nocy zamarzlo a rano nie moglem odpalic, bo styki pokryly sie lodem. Po rozgrzaniu wszystko wrocilo do normy.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel807    96

Mam stary oryginalny rozrusznik i on pieknie zazebia a Ten kurde cos nie chce. Czyli musze go rozebrac i sprawdzic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Witam. Mam problem z zapowietrzaniem się mojego T25. Po wymianie wężyków na przezroczyste wyszło, że powietrze zaciąga z baku przez gwint rurki paliwa. Samą rurkę sprawdziłem, jest szczelna, podkładki wymienione, niestety dalej do odstojnika leci paliwo z powietrzem i to w takiej ilości że odpowietrzenie na filtrach paliwa nie daje sobie rady przy większych obrotach. Macie pomysły jak to uszczelnić? Nie jestem pewnien, ale w nowszych T25 rurka paliwa jest najpierw wkręcona w bak, a dopiero na nią przykręca się przewód do odstojnika, natomiast u mnie rurką przykręca się przewód do samego baku. Może by przeróbka na nowszy typ pomogła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Gość Profil usunięty   
Gość Profil usunięty

Tak też robiłem, nawet próbowałem połączenia miedzianej z gumową , lecz nadal ciągnie powietrze po gwincie z baku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Gość Profil usunięty   
Gość Profil usunięty

Z tego co widzęna poniższym zdjęciu to powinno to pomóc, tylko czy średnica otworu i reszta będzie pasować? Bo niestety pozostaje mi zakup w internecie, a nie chcę się potem bawić w odsyłanie itp.

post-19303-0-82041500-1395176572.jpg

Edytowano przez Piotrek94

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mani51    57

Najlepiej to przerobić zasilanie od dołu i jest spokój. Ja wykręciłem ten króciec do spuszczania paliwa kupiłem śrubę z gwintem chyba 18x1,5 do tego oczko do węza 10mm (pasuje takie do zakuwania przy wężach hydraulicznych). Z drugiej strony przy odstojniku odwróciłem rurkę wygięciem w dół, trochę ja przegiąłem i założyłem wężyk. Po problemie. Teraz ja zaleję pełny bak to widzę gdzie jest ewentualna nieszczelność i mogę ją szybko usunąć, a wcześniej to było szukanie w ciemno, wymienianie podkładek, wężyków, rurek, dokręcanie opasek a koniec końcem musiałem przy zbiorniku na hermetyku skręcać bo już były wżery na tym wspawanym króćcu.

Jedno co bym jeszcze zrobił to jakiś kranik dopasował i było by full wypas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×