Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
mtracz    71

Co rozumiesz przez palenie na ostro? Łączysz które styki na włączniku elektromagnetycznym?

Masz w nim jeszcze przekaźnik rozrusznika a dokładniej przekaźnik blokady?

 

Był zalany bo pewnie przerwa na świecach była za mala. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Gdzie znajduje się śruba wypustowa starego oleju z przekładni kierowniczej? Nowy olej mam wlać pod samą tą górną śrubkę od wlewu czy mniej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie ma takiego korka. :lol:

Oleju niby ma być 0,75l. A ile wejdzie rzeczywiście nie wiem, pewnie niewiele więcej. Możesz lać praktycznie po korek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

panowie juz pali ciagnik na stacyjke ale pompa dalej nie podnosi oleju jest poziom zapowietrzona nie jest ale na pusto podniesie ale jak stane to juz nie podniesie ale jak daje do gory i jak juz podniesie na pusto to powino raczke odbic samo a ono nie odbija wyczyscilem filtr ten z tylu i dalej nie podnosi i nie wiem co mam teraz robic prosze porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam, był już ten temat przerabiany, tak mi się wydaje jak dobrze pamiętam w temacie T-25, odnośnie tego typu niedomagań tylko trzeba poszukać, ale jak już piszę to powiem tak: na rozdzielaczu na jego wierzchu jest mały dekielek na dwie śrubki, odkręć go i po zdjęciu dekielka jest tłoczek, to jest zawór i zapewne jest zacięty, w tłoczku jest gwintowany otwór, tam wkręć jedną z dwóch śrub od dekielka i pociągnij do góry, po wyjęciu tłoczka dokładnie obejrzyj oring, (gumowy pierścień)na tłoczku czy jest cały ,bez nacięć i ubytków potem, wyjmij sprężynę z pod tłoczka i zobacz czy nie jest pęknięta.Po tym jeżeli jest wszystko ok. zamontuj z powrotem, przy czym zwróć szczególną uwagę ,aby nie uszkodzić pierścienia gumowego (dobrze jest go posmarować olejem przed montażem.To jest najczęstsza przyczyna objawów które tu podajesz, chyba że masz brak oleju w zbiorniku. Jeśli nadal nie bedzie efektu, sprawdż zawór pod rozdzielaczem, tam jest tgz.szklanka odkręcana na klucz jak dobrze pamiętam 22, odkręć szklankę potem lekko z luzuj kontrę i wykręcaj cały trzpień z nakrętką(kontrą) śrubokrętem, licząc przy tym dokładnie ilość obrotów do całkowitego wykręcenia, aby potem nie regulować ciśnienia oleju, tyle samo wkręcić, chyba że masz możliwość potem ustawić wymagane ciśnienie manometrem.Po wyjęciu trzpienia i sprężyny powinna wypaść kulka sprawdż stan kulki czy nie ma ubytków,wyżłobień jak też oceń stan sprężyny, jeśli jest dobra złóż w odwrotnej kolejności jak demontowałeś i sprawdż działanie podnośnika ponownie. W razie potrzeby pisz będziemy działać dalej do skutku.Być może pompa siadła ,ale to w dalszej kolejności jak to nie przyniesie oczekiwanych efektów. :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

odkrecilem wczoraj ten dekielek na dwie sruby na rozdzielaczu i zaplilem ciagnik i szedl olej z tamta czyli nie jest to zepsute prawda czy nie?druga sprawa mozliwe jest to ze pompa nie daje juz cisnienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zrób tak jak kolega wieslaw16 napisał jak to nie pomoże to wywaliło uszczelki na pompie w kształcie cyfry 3.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam no właśnie samo zdjęcie i montaż dekielka nic nie da zrób jak opisałem wyżej jeśli chcesz aby Ci ktokolwiek w tym pomógł ,napisz czy chociaż tłoczek sam podniósł się do góry po zdjęciu dekielka czy sprężyna go wypchneła, jeśli nie to jest zacięty tłoczek lub pęknięta sprężyna.Nie uruchamiaj silnika jak masz zdjęty dekiel zaworu bo możesz oberwać tłoczkiem w głowę jeśli on będzie zacięty.Może też być to co podaje kolega balcerek1,ale najpierw sprawdż to co podałem :unsure: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Potajtany    0

W rozdzielaczu sekcja od podnoszenia jest taka sama jak do kipra? Bo mi opuszcza maszyny i się zastanawiam czy nie da się jakoś zamienić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jeśli zachowasz kolejność elementów to tak.

Chyba nie muszę przypominać o zachowaniu czystości przy tej pracy.

 

Co do pytania powyżej to na długo to nie pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

panowie wyjolem ten zawoz i go ladnie wyczyscilem i nie ma tam zadnego zarysowania ani nic oring tez byl dobry a ten zaworek moim zdaniem tez jest wszystko dobrze ja mysle ze to bedzie wina pompy nie daje cisnienia prosze porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Kiedyś były uszczelniacze do pompy w kształcie cyfry 3 ale to z 15 lat temu jak zakładałem bo zawór musiałem podkręcić do ładowania sosny w lesie a teraz to nie powiem czy są dostępne bo raczej nikt się nie zgłaszał z takim problemem tylko z całymi pompami do wymiany.Pompa koło 100 zł kosztuję i proponuję zaraz tulejkę kupić na pompę bo nie wiadomo jaką masz ale możesz rozebrać i może kupisz te uszczelnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Gdzieś w sklepie internetowym widziałem niedawno te uszczelke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

czyli jak dobrze rozumiem to bedzie wina pompy a panowie czy przy wymianie moga nastapic jakies komplikacje?cos mozna popsuc jeszcze gorzej przy wymianie pompki?czy jest to bardzo skomplikowane?to tylko trzeba odkrecic pare srubek i wymienic i tyle tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

Teraz nie opłaca się zmieniać samych uszczelek. Nic nie popsujesz, jak nie będziesz w piachu tego rozkładać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

tak zaplace za uszczelki pare groszy miej a sie narobie kupie w poniedzialek nowa pompe i zmnienie i zobacze co i tam gdzie przychodzi pompa to idzie jakas uszczelka?czy jakas tulejka czy cos takiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zestaw naprawczy pompy dostępny bez problemu w sklepach.

Odkręć dolny przewód od pompy i spuść tamtędy olej.

Odkręć pompę i jedź do sklepu po nową i kup o takim samym wieloklinie na jej wałku i będzie dobrze. Pompy są na 4 i 6 wielokliny. Więc jak wykręcisz będziesz wiedział jaką kupić.

Jeśli chodzi o uszczelki to w króćcach przykręconych do pompy są o-ringi, jesli stare to wymień, koszt niewielki.

Uszczelka jest także między pompą a przystawką także jest uszczelka, po rozebraniu jesli cała to może zostać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

panowie rozmawialem z kolega i mi powiedzial ze mogla sie zaciac ta sprezyna w rozdzielaczu na dole tam taka gruba albo i mogla peknac albo sie mogla sruba poluzowac i jest luzna sprezyna czy jest to mozliwe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No to sprawdź śruba na wkrętak i kontrowana na nakrętkę na klucz 22 zaślepiona kapturkiem.Tylko jak wykręcasz tą śrubę to licz ile obrotów się wykręcała żebyż potem za daleko nie wkręcał bo za duże ciśnienie ustawisz i uważaj na sprężynę i kulkę.Osobiście nigdy nie miałem takich problemów z zaworem redukcji ciśnienia.Na suwakach to parę sprężyn wymieniałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam ,jak widać zibi nie zbyt uważnie czytasz pisane posty z poradami służącymi pomocą, i dlatego po raz kolejny pytasz o to samo, gdzie kilka postów wcześniej już było to opisane przez moją osobę, a przy okazji najpierw wypuść cały olej do wiadra, a może masz wodę w układzie, która zamieniła się w lód ja tak miałem w cyklopie, i też bardzo słabo się ruszał bo lód blokował przepływ oleju :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszek85    2

Witam. Jutro jadę oglądać Włądka i mam takie pytanie do Was bo nie mogę nigdzie znaleść. Gdzie znajduje sie nr VIN i tabliczka znamionowa? Jest to Władek z lat 70-tych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×