Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
zibi16245    0

Ale panowie co do tego moga miec zawory?czy jest to mozliwe ze jest za duzy luz zaworow i tak bedzie chodzil?a czy wchodzi w rachube ze jest juz pare lat ten wklad filtra powietrza i moze byc tego przyczyna?

Edytowano przez zibi16245

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Sprawdź zawory bo wygląda że nie masz luzów na zaworach czyli za ciasne i kompresja ucieka na filtr powietrza a wkład do filtra weź wypłucz w wodzie chodzi mi o te gumy. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorzyk2    50

Skąd ten dźwięk w filtrze, z układu dolotowego, który kończy się na zaworze ssącym. Szybciej podparte lub inne problemy z zaworem(pęknięta sprężyna). Przez net ciągnika nie naprawię, wiec zrób obsługę filtra, sprawdź zawory .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Obsluge fitra zrobilem wyczyscilem zmnienilem olej i bez zmian powiedzial bym ze jest jeszcze gorzej.Musze sprawdzic zawory.

 

Panowie ustawil mi mechanik zawory i niby byly dobrze ale jeszcze zle chodzi,ja widze jedno rozwiazanie kupic nowy filter powietrza czy dobrze mysle?bo filter ma 20 lat

 

Panowie a jak bym kupil takie dwie gompki to by nie chodzil ruski na tym??bo tej kasety nie ma w sklepie

 

 

Nie piszemy posta pod postem , używamy opcji "edytuj" - razor275

Edytowano przez razor275

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Risto    16

Kolego w filtrze powietrza trzeba mieć dwa krążki z gąpki (wkład filtra powietrza fachowo 5zł szt.) nad micho olejowo na rure nasadzone a wyżej to tylko już z góry widać te sitko co się zdejmuje. Sprawdz czy masz gąpki. Ale ja bez gąpek śmigałem pare lat i nie było dziwnych odgłosów. Ja jak dałem dwa to mi kopcił bardziej i nieco mniej siły miał. A wspomaganie wole kupić kompletne te z allegro tylko niewiem czy ono pasuje do mego modelu?. Do mf 255 i Ursusa3512 też tam jest za 3,500Zł chyba i niby nic nie trzeba przerabiać a tak naprawde trzeba wycinać osłone przy dolnej gumie od chłodnicy i osłone wiatraka do połowy od dołu. U mnie na Podlasiu do Władka mają prawie wszystko. I te wspomaganie krótsze ramie co na Allegro było po 70zł tu jest po 50Zł. a ich filia jest w Białymstoku. Moto-Agro, Białystok, ul. Elewatorska 52, Telefon : (85) 651-85-12

Edytowano przez Risto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Jak mówisz, że ten dzwięk idzie z filtra to wyciąg całkiem rurę od filtra co idzie do głowicy i wtedy zobacz czy dalej będzie coś słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Witam.Panowie potrzebuje pomocy jak dzisiaj zaczolem palic wladka to jakos tak dziwnie zaczol rozrusznik krecic i nie chcial mi zapalic ale z wielka bida zapalil ale masa byla ciepla i nie wiem co to za przyczyna i prosze o pomoc czy to moze byc przyczyna akumutorow bo juz maja z 7 lat czy szukac w rozruszniku?czy moze sie szczotki wytarty i trzeba wymienic prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Jeśli masa zrobiła się ciepła to najprawdpodobniej jest słaby styk na masie. Włącznik do wymiany, ale przy okazji możesz posprawdzać wszystkie połączenia prądowe od akumulatora do rozrusznika łącznie z włącznikiem elektromagnetycznym. Zakładam, że akumulatory są dobre, a poziom elektrolitu w normie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
email9    1

Zwracam się do was o pomoc bo mam problem ze swoim władkiem, a mianowicie chodzi o to że słabnie mu moc nie ważne czy jedzie się samym ciągnikiem czy z obciążeniem. Czasem bywa już tak że ledwo co jedzie. Rurkę w baku i ta co idzie od baku przedmuchałem, odstojnik wyczyściłem, filtry wymieniłem i cały czas tak samo jest. Co to może być i jak to naprawić? proszę o podpowiedzi, bo tu trzeba w polu robić a niema czym:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Słabnie czyli zapowietrza.A dużo masz ropy w zbiorniku.Jak mało to zalej do pełna.Może być też przyczyna pompki zasilającej a dokładnie zaworków.A jeżeli kopci to sprawdzić zawory i wyczyścić filtr powietrza :)A jedno jeszcze czy po odpaleniu i dodaniu gazu wchodzi na obroty.Jeżeli nie to sekcja w pompie do wymiany.To tyle. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
email9    1

Paliwa mam zalane gdzieś z pół zbiornika. Nie kopci, Jutro wyczyszczę filtr powietrza bo jego nie czyściłem. Dokładniej coś można o tej pompce i zaworkach? Po dodaniu gazu to wchodzi na obroty i później słabnie a czasami jest dobrze, albo te obroty tak falują.

hacki gdzie mam dmuchnąć sprężarką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@email9 podjęć do pompiarza niech on sprawdzi bo jak mówisz że obroty falują to mi wygląda na samo regulator obrotów w pompie wtryskowej.A zaworki masz na pompce zasilającej od spodu dwie śruby na 19 klucz.Sprawdź może sprężynki się rozleciały, :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
email9    1

Zaworki sprawdzone, sprężynki sa całe. przyjeżdzał znajomy mechanik i stwierdził że jemu to wygląda na pompę bo on nic innego nie widzi. Tak że poradził by zawieśc ją do pompiarza który to ogarnie. W poniedziałek pewnie zawiozę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@email9 radzę ci podjechać ciągnikiem.Pompiarz będzie wiedział już plus minus o co biega. :) Ja stawiam na samo regulator obrotów że się rozsypał. :mellow: Daj znać co było. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Witam panowie zrobilem juz rozrusznik i wyzczyscilem wlacznik masy i narazie pali.A co do tego filtra powietrza to te gapki maja byc pomiedzy miska olejowa i ta kaseta filtra czy na gorze nad kaseta filtra??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak tylko odepniesz miskę olejową od filtra jest zaraz kaseta czyszcząca a potem jak włożysz rękę głębiej powinny być gąbki filtrujące. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Mam taki problem ostatnio. Od około 1600 obrotów kręci mi się non stop łożysko oporowe w sprzęgle nie wiem co jest tego przyczyną. Rozpoławiałem już 4 razy ciągnik i dalej to samo. Łapki nie ocierają, sprężyna odbija łożysko dobrze, sprężyny w docisku nowe , łapki nowe, sprężyny na łapkach nowe, nowa tarcza łożysko praktycznie już wszystko sprawdziłem i dalej to samo. Poniżej tych obrotów jest wszystko dobrze. Chyba przez to siadały mi łożyska na sprzęgle a ja nie widziałem, że mi się kręci.

 

Co może być tego przyczyną? Jak kręcę ręką to nic nie ociera o łożysko. Łożysko przestaje się dopiero kręcić jak odsunę je od łapek na około 2 cm. Przy około 1 cm zaczyna się kręcić. Coś jest krzywe już nie mam pojęcia walczę z tym od paru dni...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

A sprawdzałeś śruby mocowania koła zamachowego

A druga sprawa czy wał się nie przemieszcza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Nawet koło zamachowe było zdejmowane bo wymieniałem simeringi tam ale nie pierwszy raz je przykręcałem i wyglądało, że wszystko gra.

Patrząc na kręcące się koło łapki nie widać aby nierówno chodziło.

Co do wału to też myślałem o tym tylko, że nie ma luzu. W innym władku widziałem jaki jest luz aż czuć jak się sprzęgło wciska i nie ma takich problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

@balcerek1 widziałeś co napisał Witek ? Łożysko przestaje się kręcić jak luz wynosi miedzy łożyskiem, a łapkami 2 cm. To co mu da luz 4 mm ?

 

A i książka piszę że ma być luz 2-3 mm a nie 4 .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Będę teoretyzował niestety, ale może wałek sprzęgła dostał luzu na łożysku w skrzyni biegów i wpada w rezonans z łożyskiem oporowym w okolicach tych 1900 obrotów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×