Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec

UrsusCzesio    304

"

  • moment dokręcenia śrub głowicy – 100-110 Nm
  • moment dokręcenia śrub łożysk głównych wału korbowego – 140-160 Nm
  • moment dokręcenia śrub korbowodów – 100–110Nm
  • moment dokręcenia nakrętki mocującej wtryskiwacz – 8-10 kgm "

Tak jest napisane w wikipedii.

Pisałem już o tym stronę wcześniej.

Dodam tylko, że u siebie właśnie z taką siłą mam dokręconą głowice i nic jak na razie się nie dzieje.

 

Na wikipedie to ja bym nie powoływał sie bo tam połowa to bzdury. Ja mam instrukcje obsługi i napraw i tam napisali 20kg-24kg czyli mniej więcej 200-240Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dobrze, ale w Instrukcji obsługi pisało to samo. kilka postów wyżej cytowałem.

 

Może najlepiej by było wymienić na nowy ten elektromagnes niz bawić się w naprawę, która i tak niewiadomo czy coś pomoże... co o tym myślicie? Z tego co patrzyłem to koszt jego wynosi ok 100 zł.

Dzisiaj jak wrócę z pracy to popatrze może uda mi się cos zrobić z tym według waszych instrukcji, zobaczymy czy to coś da.

 

Zrobiłem dzisiaj wszystko tak jak pisaliście i po podłączeniu na krótko elektromagnesu jest pykniecie. Odkręciłem elektromagnes, rozkręciłem go, przeczyściłem styki i ta blaszkę. Po złożeniu i założeniu niestety ale nadal nie odpala poprzez kluczyk tylko słychać pykniecie w przekaźniku. Po próbie odpalenia na krótko dalej jest tak jak było czyli czasami odpali a czasami kręci się tylko sam rozrusznik. Dlaczego tak się dzieje i co to może być... czekam na dalsze propozycje jak to można naprawić.

 

Nie piszemy posta pod postem , używamy opcji "edytuj" - razor275

Jeżeli kręci się rozrusznik a nie obraca kołem zamachowym silnika tzn, że elektromagnes nie działa poprawnie, chyba że wyrobione są zęby na wieńcu to też rozrusznik nie obróci kołem zamachowym.

Co do palenia poprzez kluczyk... dochodzi prąd do cewki elektromagnesu ( tan cienki przewód)? Może gdzieś coś nie łączy jak powinno, może przy obciążeniu elektromagnes nie wybija. Zmierz czy dochodzi prąd do tego cienkiego przewodu, jeśli tak to stawiałbym jednak na uszkodzony elektromagnes. Zorzyk2 pisze bardzo mądrze o oporach, tu także może leżeć część przyczyny.

Co do kupna elektromagnesu za 100, to słyszałem, że rozruszniki szybkoobrotowe lepiej się sprawdzają zimą.

Edytowano przez Marcin91
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

email9    1

Jutro posprawdzam czy wszystko łączy i czy tam prąd dochodzi do tego cienkiego przewodu.

Bardziej polecałbyś kupić cały nowy rozrusznik szybkoobrotowy niz sam elektromagnes?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


zorzyk2    50

Zdecydowanie szybkoobrotowy. Od czasu do czasu eksploatuję władimirca z szybkoobrotowym rozrusznikiem i jednym akumulatorem 12V 140Ah. Niemal zapomniałem co to jest odprężnik. Jeśli nie chcesz kupować nowego to wymontuj stary przeczyść, przesmaruj, sprawdź ten kabelek i dopiero wtedy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozrusznik to koszt do 300zl jak dobrze pamiętam, ten szybkoobrotowy. Masz nowy na 2 letniej gwarancji chyba i o niebo lepszy. Przynajmniej tak twierdzi spora grupa ludzi. U siebie mam oryginalny ale jak padnie to od razu kupie szybkoobrotowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mentos223    155

Kup szybkoobrotowy litewskiej firmy Jubana kręci że mało silnik z ramy nie wyskoczy koszt 270 zł ja juz mam 2 rok taki rozrusznik działa bez zażutów :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

email9    1

Dzisiaj zakupiłem nowy rozrusznik własnie litewski i w końcu odpala normalnie, aż miło kręci jak wariat:) Jeszcze tylko siłownik zrobić i wszystko będzie cacy.

Dzięki wszystkim za porady:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

Tylko w zimie nie kręć tym rozrusznikiem dłużej niż 20 sekund bo będziesz pisał potem, że ten rozrusznik posypał się w jeden rok. 20 sekund kręcenia 2 minuty przerwy. Ja tam już wolę polski rozrusznik od c-360 ten R11 :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel807    96

Co Ty mówisz ?

 

Też mam szybkoobrotowy i w Tym roku nie miałem żadnego problemu żeby odpalił nawet przy ponad -20. I nie mam żadnej świecy żarowej czy płomieniowej, kręciłem tak długo aż zapalił i nic się nie dzieje. To nie stary rozrusznik że zaraz coś się przepali ;)

Edytowano przez Marcin91
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

Ale zobacz sobie np,. na pudełko pisze o tym nawet w sklepach od razu mówią (przynajmniej u mnie), żeby nie kręcić dłużej niż 20 s. Nie wiem dlaczego, chyba nie przez przekładnie nagrzewa się może? Ja go w zimę nie używam tak jak pisałem zimą ten R11 dobrze też kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



razor275    279

Panowie ... mam problem z moim Władkiem .

Więc tak , gdy koszę rotacyjną gdzieś około 2 godzin ciągnik staje się "mułowaty" , nie może się zebrać na obroty - reaguje na pedał gazu z opóźnieniem , ogólnie jest słaby . Temperatury nie łapie , co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

Temperatury nie łapie czy nie działa wskaźnik od temperatury? Przyciśnij go ręką mocno może masy nie łapie dobrze . Już szybciej Ci się może przegrzewa i dlatego słabnie . A kopci jak kosisz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Witam, ciekawi mnie jak macie rozwiązane mocowanie łącznika centralnego przy ciągniku.

Bardzo prosiłbym, żebyście zamieścili zdjęcia swoich rozwiązań.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Risto    16

Nie wiecie może są jakieś mocniejsze siłowniki niż c75 do władymirca bez przerabiania i rozdzielacz dwusekcyjny pływający?. Bo trudno owijarko owijać gdyż szarpie gdy tylko dzwignio ruszymy a i nie może podnieść i wykiprować balotu. Ma może ktoś kompletne wspomaganie ze sklepu agricola na allegro za 1980zł.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mocniejszy jest np C100 od mtz-ta ale nie wiem czy pasuje, z budowy jest podobny. Rozdzielacz dwusekcyjny pływający? A z tym oryginalnym coś nie tak? Belot ile waży? Udźwig Władka na ramionach to jak dobrze pamiętam 700kg? Dasz mocniejszy siłownik to ucho oberwie. Może po prostu pompa słaba?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

Nie wiecie może są jakieś mocniejsze siłowniki niż c75 do władymirca bez przerabiania i rozdzielacz dwusekcyjny pływający?. Bo trudno owijarko owijać gdyż szarpie gdy tylko dzwignio ruszymy a i nie może podnieść i wykiprować balotu. Ma może ktoś kompletne wspomaganie ze sklepu agricola na allegro za 1980zł.?

 

Wymień rozdzielacz i pompę bo coś na pewno z nimi nie jest w porządku. Też się oczytałem przed podłączeniem władka do owijarki, że nie daje rady itp. ale widać tak dużo osób ma sprawną hydraulikę.

 

Ja mam nowy rozdzielacz i jak podłączyłem owijarkę to też mi wajcha ciężko chodziła ale teraz już się dotarła :D i leciutko się włącza nic nie szarpie. Jak kończysz owijać i chcesz zatrzymać owijarkę zmniejsz gazu na minimum i puść powoli wajchę na pewno nie szarpnie. Zresztą on na wolnych obrotach owija szybciej niż c-330 na pełnym gazie :D. Balota też powinno Ci kiprować bez problemu. Wczoraj miałem takie ciężkie to też ich nie czuł.

 

A jak podnosi Ci owijarkę musisz dodawać gazu aby podnieść bo jeśli tak to na pewno coś jest już zużyte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Risto    16

Jak podnosze owijarke to obroty na pełny gaz bo inaczej nie podniose i tak samo przy kiprowaniu balota owiniętego. A z prędkości owinięcia ja zadowolony i na pompie NSZ10 i teraz na NSZ16. Rozdzielacz mam oryginalny z 78r. a siłownik w tamtym roku wymieniłem ramie siłownika i uszczelniacze. Olej to Hipol zalany. Jeszcze jak traktor zimny do na pełnych obrotach sam wykipruje te 10 balotów a potem już niechce. Ja na najwolniejszych obrotach zatrzymuje ale ten przeskok podowuje szarpanie mi bo tamta dzignia nie była nigdy używana gdyż tylko do owijarki zrobiłem wyjścia teraz. No właśnie C100 nie pasuje bo się pytałem w sklepie. Rozdzielacz pływający to taki jak ma C330 czy mf 255. Jak dobrze zrozumiałem to sprzedawca mi powiedział, że jest jakiśwzmacniany C70 ale nikt o tym nie wie. A jak z tym wspomaganiem co wyżej pisałem ma ktoś?. Bo tak myślę, że jak bym włożył to niemiał bym wreszcie luzów na zawsze. Tylko czy to będzie pasować do władka z zaniżono podłogo 78r. co zamiast kabiny mieli taki baldachim i dwie duże wajchy?

Edytowano przez Risto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

Wymień pompę na poczatek ale pewnie to już rozdzielacz przepuszcza. Ile owinąłeś bali już nim? Mi na początku też ciężko chodziła sekcja bo też nie używana ale teraz już leciutko ( po 100 belach). Na pompie 10 bez gazu podnosi owijarkę tak samo rotacyjną czy tam wyrzucanie beli. Nawet ze stawiaczem podpiętym do owijarki tak samo podnosi.

 

Co do tego wspomagania. Niektórzy zakładają kolumny od c-360 i niby już jest spokój z tym ale chyba koszt podobny do wspomagania. Z jakiegoś auta może weź.

Albo kup nową kolumnę koszt około 600 zł. Taniej chyba na części kupić ślimak i resztę wnętrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zibi16245    0

Witam.Panowie potrzebuje pomocy gdy moj ruski chodzi na wolnych obrotch to chodzi tak jak trzeba czyli elegansko ale jak mu dodam wiecej niz pol gazu to cos tak bije w filtrze powietrze ze nie moge juz tego sluchac,ale zatkam szmata z gory te sitko to dobrze chodzi ale jak zabiore to tak bije ale nie wiem co to moze byc i prosze o pomoc jaka moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×