Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
Geo    10

Diagnoza u mechanika też może kosztować 50 zł. Jak chce kupić nową to po co mu bronić? Ja bym nie wymieniał, bo znam swój traktor, ale on zna swój i może rzeczywiście pompa nadaje się do wymiany. Na odległość ciężko coś powiedzieć, choć ja stawiałbym na rozdzielacz. Bo skoro musi trzymać dźwignię podczas podnoszenia to raczej nie jest wina pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Przy lekkich maszynach np:pług,brony, kultywator jest ok ale jak zapnę agregat uprawowy czy siewnik ze zbożem to Władek ma problemy z podnoszeniem,i to się nie dzieje od dziś tylko co roku to jest coraz gorzej z podnoszeniem. -_-

 

http://www.fotosik.pl/pokaz_obrazek/d134fc688754c7e3.html tu prawie cała masa jest na końcu i czasami już nie daje rady dźwignąć.Na rozdzielacz na pewno nie stawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

U mnie jest już po wymianie rozdzielacza, bo miałem podobne objawy tzn. wolno podnosił ciężkie maszyny i dość szybko opadały. Teraz nie mam problemu z kosiarką rotacyjną Famarolu czy siewnikiem zbożowym też Famarolu 2,7m, a wczoraj siałem nawozy rozsiewaczem Amazona 600l i co prawda sypałem tylko po 300 kg, ale też nie było problemu z podnoszeniem. Pompę mam założoną jeszcze ze starego władka więc w sumie ma już chyba ze 6 tys. mth przepracowane.

A swoją drogą to ten agregat nie wygląda na lekki więc nie ma się co dziwić, że słabo podnosi i trzeba trzymać dźwignię. Jeśli jest przekroczona nośność czyli ciśnienie w układzie to wajcha od siłownika musi odbijać, a olej ci się grzeje bo wtedy duża część oleju idzie właśnie przez zawór przeciążeniowy (przelewowy) i dlatego też olej się szybko grzeje. Sprawdź ten zawór. Może z kulki zrobił się już sześcian :). Ale może to rzeczywiście w takim wypadku być już wina pompy. Jeśli często przekraczasz ciśnienie odbije się to niestety też na pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piotruniu25    1059

Rozdzielacz uszczelniłem i nie opada jak podniosę,no chyba że jadę i na dołku trzepnie maszyno to opadnie ale to rzadko. :) Agregat waży 350kg(200kg wałki i 150kg kultywator).No właśnie grzeje się jak trzymam non stop wajchę,myślałem że jak go zaleję jakimś lepszym olejem to się nie będzie grzał ale to też nic nie dało. :( Jak się obrobię w polu to będę próbował coś działać,bo teraz to co dzień jest używany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

To jednak stawiam na rozdzielacz. Maszyny nawet te najcięższe jeśli już opadają to powinny opadać cały czas podobnie. Jeśli szybciej opada na nierównościach drogi to albo jednak rozdzielacz jest uszkodzony, albo uszczelniacz na tłoku siłownika nie wytrzymuje. Pompa w czasie kiedy maszyna jest już podniesiona nie podaje ciśnienia na siłownik więc nie ma wpływu na działanie podnośnika. To nie jest C-360 że cały czas rozdzielacz koryguje wysokość podniesienia maszyny, a więc pompa działa cały czas i ma wpływ na podnośnik.

Moja kosiarka waży 360 kg + sporo ziemi w talerzach :) po koszeniu się zbiera. I jakoś nie muszę trzymać dźwigni podczas podnoszenia nawet jak ustawię ramiona w otworach najbliższych traktorowi.

Edytowano przez Geo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Ja przy mojej rotacyjnej(350kg) też nie muszę trzymać,ale zauważ że wałki w tym agregacie są daleko wysunięte(200kg) i tylko przy siewniku i agregacie muszę trzymać,gdzie siewnik siewnik wazy z +-400kg.Na 50% obstawiał bym pompę ale pierw zajrzę do rozdzielacza,może jednak to będzie jego wina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Ja mam podobny agregat i też władek go podnosi tyle, że już go władkiem nie ciągam. Jumzem znacznie łatwiej i szybciej idzie mimo, że do jumza to trochę za mały ten agregat jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    186

ja wymieniałem pompę - nic nie dało, wymieniłem rozdzielacz i siłownik i dopiero pomogło ( sytuacja jak u kolegi)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

U mnie w T-25 jest taki problem ze nie osiąga pełnej mocy i pełnych obrotów.Jedzie jedzie na całym gazie, nagle ciągnik słabnie i ledwo ciągnie.Nie raz sie trafi po odpaleniu że wszystko jest w porządku. Zachowuje się jakby mu sie cos przytykało.Mieliscie takie problemy u siebie?co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Prawdopodobnie przytkany jest otworek w śrubce którą jest przykręcona rurka w zbiorniku. To ta śrubka na górze zbiornika przez którą idzie paliwo, albo coś w odstojniku się uzbierało, albo filtry paliwa do wymiany. W śrubce jest mały otworek. Jak się przytka ten otworek przepływ paliwa jest za mały i objawy są takie jak piszesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Filtry wymienione.Sprawdze odstojnik i tą śrubkę o której napisałeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, muszę się pochwalić, dzisiaj doszło do mnie nowe siedzonko do władzia i alternator. Jutro o ile czas na to pozwoli będę montował. Wziąłem się też za hydraulikę, mam kpl naprawczy do rozdzielacza i siłownika, niestety jest wielki problem z demontażem siłownika. Musiałem obciąć górny sworzeń od siłownika. Dolnego tez nie idzie wybić, więc rozbiorę siłownik na miejscu. Filtry paliwa także u siebie wymieniałem. Muszę jeszcze dokupić rurki do tego pierwszego filtra, bo ktoś u mnie to przerobił i ssa paliwo z dołu ze wszystkim co się znajduje w zbiorniku. Chce z powrotem zrobić żeby zaciągał od góry poprzez rurkę.

PS czy wersja zbiornika ze wskaźnikiem poziomu paliwa różniła się znacząco?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Żeby wymienić uszczelniacze przy siłowniku wystarczysz że wypniesz go z jednego bolca aby wyjąć z cylindra tłoczysko,ja u siebie kiedyś odpiłem tylko z górnego sworznia i wymieniłem uszczelniacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Zbiornik z czujnikiem różni się tylko dodatkowym króćcem (otworem) na czujnik paliwa i nieco zmieniony jest jeden pas trzymający zbiornik tzn. pasy są nieco krótsze i zamiast zwykłej śruby ściskającej pasy jest śruba specjalnie wygięta tak aby omijać czujnik paliwa.

Dolny sworzeń siłownika jeśli nigdy nie był ruszany może być ciężko wybić, ale jak już raz go wybijesz i nasmarujesz to w przyszłości nie będzie problemów. Dolny sworzeń zamiast główki ma pierścień osadczy więc jeśli zdejmiesz ten pierścień będziesz mógł go uderzyć od tej strony. Jak go ruszysz to wtedy już powinien łatwiej wyjść z powrotem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Hej.

Zrobił by mi ktoś zdjęcie i pokazał mi jak ma zaczepione ramienia podnośnika ?

Chodzi mi o te sworznie belki. U mnie te sworznie mają bardzo duży luz ramiona chodzą do przodu do tyłu. A może ktoś ma inny patent niż te sworznie ? I ma zrobione z czegoś innego lepszego. Prosił bym o wysłanie na pocztę lub po prostu wstawienie tutaj .

Poczta : pawel807@o2.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Jeśli belki latają razem ze sworzniami to już za wiele się nie da zrobić, bo mogą być już mocno wyrobione otwory. Można przewiercić trochę większe otwory i dorobić nowe sworznie, albo można spróbować tak jak ja zrobiłem - znajomy wytoczył mi takie same sworznie jak oryginalne, ale z małymi modyfikacjami. Po pierwsze nieco skróciłem o około 2 mm część walcową sworznia od strony gwintu. Przedtem w oryginalnych zawsze mi brakowało gwintu i nie dało się porządnie dokręcić sworznia. Po drugie dość szybko niszczył mi się kołnierz więc pogrubiłem go o około 2 mm kosztem właśnie części walcowej wchodzącej w otwór w żeliwnym wsporniku i powiększyłem też trochę średnicę. Po trzecie nieco wydłużyłem cześć walcową na którą zakładana jest kulka razem z belką. Dało mi to możliwość założenia nieco grubszej i mocniejszej podkładki. Reszta tak jak w oryginale. Materiał co najmniej S355. Miałem też nieco zniszczone otwory, ale nie mocno. Kilka razy mi się te sworznie jeszcze luzowały, ale po kolejnych dokręceniach chyba się dopasowały do otworów i teraz od około 5 lat nie mam problemów - nie luzują się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Mi się poluzował strasznie lewy. Prawy tylko przykręcić i będzie ok. Ciekawię jak bym przyspawał tego sworznia do tego wspornika. Zdało by to egzamin ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Ustawienie:

wysokie-długość 3025,wysokość 2547,rozstaw(mm)1630

średnie-długość 3180,wysokość 2477,rozstaw(mm)1775

niskie-długość 3245,wysokość 2327,rozstaw(mm)1837

 

To są dane T25A,nie pamiętam dokładnie ale takie powinien mieć.

 

@pawel807 jeśli chcesz zdjęcia to poczekaj do po świąt to ci zrobię,chyba w święta i tak ci nie potrzebę bo nie będzie spawał.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Ustawienie:

wysokie-długość 3025,wysokość 2547,rozstaw(mm)1630

średnie-długość 3180,wysokość 2477,rozstaw(mm)1775

niskie-długość 3245,wysokość 2327,rozstaw(mm)1837

 

To są dane T25A,nie pamiętam dokładnie ale takie powinien mieć.

 

@pawel807 jeśli chcesz zdjęcia to poczekaj do po świąt to ci zrobię,chyba w święta i tak ci nie potrzebę bo nie będzie spawał.

 

 

Pewnie że poczekam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak pisał Piotruniu25 rozebrałem siłownik na ciągniku, dolnego sworznia nie dało się wybić a nie chciałem za dużo kombinować, żeby czegoś nie ukruszyć.

Dziękuję Geo za wyjaśnienie. Może dopasuję jakiś inny czujnik lub inny patent aby pokazywało poziom paliwa.

 

Mam jeszcze jeden problem, gdy wciskam pedał sprzęgła czasami nie odbija do końca, coś go blokuje. Nie mam pojęcia w czym może tkwić przyczyna. Wszystko chodzi luźno, sprężyna jest na miejscu, mimo to raz odbije do końca a raz zatrzyma się w połowie i nawet siłą nie można go cofnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Nie odbija na biegu czy na luzie.Jak u siebie za głęboko wsadzę bieg to tez mi nie odbije do końca ale lekko ruszam wajchą i jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
razor275    279

U mnie właśnie jak nie wbiję do końca "szosowych" to pedał sprzęgła się blokuje , pamiętam o tym , także mi to nie przeszkadza , ale jak ojciec wsiada to się ładne wiązanki sypią :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    23

Jest to związane z mechanizmem blokady biegów,jeśli jest dobrze to ustawione to przy źle załączonym biegu sprzęgło odbija tylko do połowy.

Przynajmniej u mnie tak jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×