Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
mtracz    71

witam. ja posiadam T-25A1 z 1976r. mam go w domu odkąd pamiętam tak z 20 lat. i jest to nadal jedyny traktor na gospodarstwie. jakiś czas temu remont silnika (należało mu się) chociaż nie był słaby to brał olej. popieram żę to wspaniały sprzęt :D . mój posiada trochę luzu w kolumnie kierownicy ale na pozostałych drążkach ok. jedzie gdzie ja chce nawet szybko po asfalcie. skrzynia 2 drązkowa kiedyś coś naprawiana ale jest ok czsem wsteczny się zatnie ale gwóźdz i po problemie.poza tym rozdzielacz hydrauliki do wymiany bo za powoli podnosi. polecam lepszy od c-330.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smolar    0

ja mam t25a i najwieksze problemy mam z opalaniem bo jak tylko sie ochlodzi to juz trzeba ladowac akumlatory


Władek rządzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0
ja mam t25a i najwieksze problemy mam z opalaniem bo jak tylko sie ochlodzi to juz trzeba ladowac akumlatory

U mnie to samo a jak sie go odpali to dymi jak by sie palił :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kserkses    2
poza tym rozdzielacz hydrauliki do wymiany bo za powoli podnosi.

Wg. mnie to jest raczej pompa, albo siłownik w środku przepuszcza ( ale wtedy to by opadał podnośnik samoczynnie ).


<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smolar    0
U mnie to samo a jak sie go odpali to dymi jak by sie palił :D

masz racje a ile go tak ladujesz bo ja ok 1godz a czasami nawet i pol dnia


Władek rządzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fenomen1990    0

ja przy swoim wladku w tamtym roku wymieniłem pierscienie, ale nie polecam, badzo bierze olej, długo sie wykładaja pierscienie, jak robic remont to juz wymieniac wszystko: tłoki, pierscienie, cylindry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0

Ja ładuje tak 1-2godzin ale i tak trudno go odpalić bo w pokrywce od odstojnika jest gdzieś dziurka i łapie powietrza

Ale zawsze odpalamy go na hol U 3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smolar    0

flasnie o to mi chodzilo bo dzis robile przeglad i okazalo sie ze jest dziurka pokrywce od odstojnika i lapie powietrze i to nadodatek zimne


Władek rządzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0
flasnie o to mi chodzilo bo dzis robile przeglad i okazalo sie ze jest dziurka pokrywce od odstojnika i lapie powietrze i to nadodatek zimne

U mnie tez gdzieś jest mała dziurka i łapie powietrze i to duże utrudnienie przy odpalaniu czasami go paliliśmy prosto z kanistra bez odstojnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0
ale czesto biore zetora i na ciag

Ja też ale jak zwoziliśmy raz w żniwa belki i prasowaliśmy ursusem 3512 i zwoziliśmy T25 to po jednej rundzie jak zwalaliśmy belki w stodole to jak staną to nawet na hol przepuszczał zapalił pochodził 2-3mniut i zgasł :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smolar    0

to ja tez tak mialem i okazalo sie ze w przewodzie paliwowym byla dziurka i dostawalo powietrza i spowrotem uciekalo do baku


Władek rządzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

jeśli trudno odpala to należało by sprawdzić stan akumulatorów na obciążeniu specjalnym amperomierzem lub sam elektrolit areometrem. jeśli akumulator jest już w gorszej kondycji to nawet po naładowaniu nie utrzyma on tego przez dłuższy czas.

dobrze jest sprawdzić czy styk klema - czpień akumulatora jest czysty, poprawić pilnikiem i szczotką drucianą. oraz pozostałe elementy jak kable oraz masa jest dobra bo u mnie kiedyś styki pogorszyły się i ciązko palił a jak tylko wszystko poczyściłem od akumulatora do rozrusznika to zapalał bez problemu. kiepskie styki powodują duże straty przy rozruchu i ładowaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kserkses    2

Do diabła, jeśli przy takich temperaturach trzeba ładować akumulatory by zapalił to chyba jest coś nie tak. U mnie też lekko nie pali, ale był nieodpalany w żniwa przez dwa miesiące - akumulator był w kombajnie - i bez niczego od razu zapalił.

 

Całą zeszłą zimę był odpalany każdego dnia przy mrozie do -15 i zapalił zawsze a akumulator był doładowywany może raz na miesiąc ale tylko dlatego że chodził bardzo krótko i nie zdążył się doładować akumulator.

 

 

Jeśli traktor sam nie może zapalić to ja nie widzę sensu by go trzymać, lepiej go opchnąć i nie tracić nerwów.


<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

mój odpala w siarczysty mróz.

a jak dokładnie wygląda odpalanie? na podniesionych zaworach cięzko kręci a jak się je zamknie to nie może przełamać kompresji? czy jak zamknie się zawory to kręci ale nie może załapać?

jak pierwszy problem to układ elektryczny a jak drugi to wina silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mirek    0

No ja tez zbytnio problemow z odpaleniem nie mam, wspomoge go zawsze drugim aku bo mam w ciagniku jeden aku 12v i on sam nie pociaga w temperaturze ponizej -10 i to wszystko bo mi szkoda czasu na ładowanie gdy mam jechac do lasu po drzewo w zime.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

u mnie coś się wytarło i wkładając wsteczny dociskam wajchę w dół i włączam ale jak czasem źle się włączy wsteczny to się go udaje cofnąć wajchą, ale jak nie to wciskam z powrotem gwoździem z boku skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smolar    0

u mnie czsami jest tak ze jak oram dlugie pole to bieg wyskakuje i trzeba znowu wbic


Władek rządzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0
u mnie czsami jest tak ze jak oram dlugie pole to bieg wyskakuje i trzeba znowu wbic

U mnie to samo zawsze wyskakuje dwójka np: przy podjeżdżaniu pod belki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0

Czasami tez bieg nie załapuje jak u mnie mam skrzynie z jedna wajcha jak przerzucam na wsteczny i wrzucam bieg to jedzie do przodu trzeba czasami to dwa--trzy razy robić i zajmuje to sporo czasu :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smolar    0

ja mam takie cos ze bieg "ucieknie" i trzeba tak tam grzebac ta wajcha az w koncu ruszy


Władek rządzi :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamyk514    0

U nas ruskich T25 traktorów w rodzinie jest cztery i to z różnych lat Np: mój jeden wujek ma t25 i od kiedy go kupił są problemy z układem kierowniczym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez Miodu90
      Witam. Chodzi o wladimirca t-25. Problem jak w temacie. Podczas jazdy nagle zabraklo ladowania. Alternator goracy ze nie idzie go dotknąć. Amperomierz pokazuje 0 chociaz od czasu do czasu na 2-3 sekundy pokazuje na +. Tak jakby na chwile lapal ladowanie. Raczej jest dobry bo np przy wlaczonych swiatlach pokazuje na -. Kolo alternatora od paska sie nie grzeje. Jest lekko cieple ale to normalne. Pasek nie jest bardzo natepiony. Nie slychac tez nic niepokojacego z alternatora. Zwarcia raczej tez niema bo na kablach nic nie widac ani nic sie nie kopci. Alternator ten 400w bo chyba byly 2 radzaje. Mial ktos podobny problem? Moze jakies pomysly co jeszcze sprawdzic? Prosze o porady.
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
×