Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
Witek2010    32

Ja bym nie odkręcał bo możesz więcej popsuć niż naprawić. Dwa lewarki i się uda jeśli to problem wogóle z tym wałkiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hankarys    0

Jak ci się wahliwe kiepsko ustawi to możesz go i na dach przewrócić tymi lewarkami i tak to nic nie da

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Witek11    0

Dziękuje wam panowie za cenne wskazówki które pomogły!! Tak jak kolega hankarys radził odkręciłem pompę i rozkręciłem wałki, bez tej czynności bym nie złożył, dlatego że wałek przy silniku spierał się na łożysku w otworze. Najpierw włożyłem wałek do silnika później na niego tarczę pierwszą, następnie dokrecilem na silnik drugą tarcze po czym zacząłem społawiać. Wszystko ładnie pasowało, na koniec skręciłem wałek przy pompie oraz pozostałe podzespoły i wszystko pięknie gra :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Witam.Panowie pomocy pali mi włączniki od swiateł chwile porobie cos w polu na swiatlach i zaraz go spali i tyle ale nie wiem czemu czy jest to możliwe ze sie zacioł czy spalił regulator napięcia??bo ma już dwadzieścia jeden lat,kable nie są nigdzie poprzecierane ani nic pomuszcie prosze!!!

Edytowano przez ono1634

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Regulator nie ma nic do rzeczy. Te nowe przełączniki, to pewnie tanie podróby. Tam cały prąd na potrzeby świateł idzie przez ten przełącznik i zawsze one były gorące. Może popraw masę przy lampach, co ograniczy straty prądu. Lepszym rozwiązaniem byłoby zastosowanie przekaźników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Ale lampy sa nowe i zmnienial je elektryk i jest wszystko dobrze i nie ma tam strat pradu jau wazam ze musi byc wina regulatora napiecia i cos szwankuje ostatnio ladowanie,ale jak jest zepsuty regulator napiecia to laduje caly prond na wlaczniki i pali go czy jest to mozliwe????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Woltomierz do ręki i zmierz spadek napięcia na wyłączniku. Zmierz też prąd płynący przez wyłącznik. Wtedy będzie można coś doradzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marecki2922    11

Jestem elektrykiem i mam władka i napewno regulator nie spali ci wyłączników

Stawiam na kiepskie wyłączniki albo złe podłączenie lamp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Ale lampy nie moga byc zle podlaczone bo podlanczal je elektryk i chyba nie byl taki glupi zeby cos pokrzanic a lampy ani sie nie grzeja ani nic a swieca normalnie a po drugie cos jest z ladowaniem bo skazowka od ladowanie ucieka do konca jak chodzi na obrotach czyli mi top wsakzuje na regulator napiecia i jak mam wlaczone swiatla to jak mu przygazuje to powiny swiatla lepiej swiecic a u mnie jest bez zmnian swieca jednakowo to co to może być????prosze o szybka odpowiedz!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Ta wskazówka wychyla się na minus po włączeniu świateł? Jak rano odpalisz i bez świateł, to jak zachowuje się ta wskazówka. Lampy pobierają prąd rzędu 8A, dodatkowo tylne, co łącznie nie powinna dawać takiego efektu na amperomierzu. Masz upływ prądu , może przez przełącznik, może elektryk tak podłączył lampy, że oba włókna świecą jednocześnie. Regulator i ten włącznik to oddzielne "bajki".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Gdy rano odpalam to chwile pochodzi i jak ma przygazuje to skazowka dalej ucieka do konca ale nie na minus tylko na plus a jak wlacze swiatla to leciutko ucieka na minus to co to moze byc???

 

A moze nie ladowac alternator ale byl sprawdzony i dobrze ladowal a po drugie jak by nie ladowal to by mi padly chwila moment akumulatory,jak jade po drodze i mam wlaczone swiatla to nic sie nie dzieje w poniedzialem oralem na swiatlach i mi spalilo wlacznik i to juz nie pierwszy raz tylko juz tak zrobilo ladnych pare razy tylko ze wczesniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To nie napięcie pali wyłączniki tylko prąd. Bez miernika to wróżenie z fusów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Był dzisiaj elektryk i był laciutko przetarty kabel to wymienieliśmy i narazie świecą światła ale jeszcze może wina lampy z tylu bo jak robie cos wieczorem w polu na switlach to mam wlaczana jedna lampe z tylu i mowil tez ze moze byc to wina lampy ze ciagnie za duzo pradu i pali wlacznik bo nie wytrzymuje.Jak tak bedzie to musze przerobic podlaczenie lamp z tylu bo jak tak zrobiona ze lampa swieci jak zaswiece postojowki i wlacze na lampie z tylu to wtedy mi swieci lampa z tylu ale jak bedzie palic dalej to bede mosial ztrobic na drugi wlacznik bo ja nie mam orginalnych lamp tylko polskie.Bardzo dziekuje wszystkim za porade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Witam panowie pomocy saczy mi paliwo z pompy paliwowej tom sruba co sie wlewa olej do pompy,a olej wymienialem w pompie jakieś 10 motogodzin temu i nie wiem czemu saczy pomuszcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Jak się nie mylę to tam jest podkładka miedziana, po prostu już się zużyła i wymień na nową i nie będzie przeciekać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

To nie jest wina podkladki jeszcze nie jestem taki glupi zeby nie wymienic podklatki ale paliwo kapie dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Jeśli paliwo sączy się spod korka wlewu oleju po 10 mth to znaczy, że do wymiany jest sekcja wysokiego ciśnienia. Paliwo ma prawo się sączyć spod tego korka po przejechaniu 40-50 mth. I po tylu mth powinno się zmieniać olej w pompie paliwa. Tzn spuścić całą ropę z pompy i zalać świeży olej do poziomu korka kontrolnego. Jeśli się tego nie robi systematycznie szybszemu zużyciu ulegnie cała pompa a zwłaszcza sekcja wysokiego ciśnienia i wtedy objawy między innymi jak wyżej.

Dobrze się przyjrzyj czy to na pewno spod korka wlewu oleju leci ropa. Najlepiej wytrzyj całą pompę do sucha a potem uruchom silnik i będziesz widział dokładnie skąd leci.

Ile mth ma przejechane twój traktor? Pompa powinna wytrzymać bez remontu minimum 4600 mth, bo tyle ma moja i jeszcze chodzi całkiem dobrze ;). Ma jeszcze fabryczne plomby ;).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

No bez przesady. Po około 50 mth dostaje się do pompy już tyle paliwa, że olej jest mocno rozcieńczony i może mieć już konsystencję ropy, tylko kolor będzie nieco ciemniejszy ;). A pompę da się zregenerować. Wystarczy wymienić sekcję wysokiego ciśnienia i ustawić na nowo. Problem polega tylko na tym, że coraz mniej jest firm co zrobi to dobrze. Z własnego doświadczenia to wiem ;). Oddałem kiedyś do regeneracji pompę i wtryskiwacze od jumza. Jak kopcił przed tak i po, a na dodatek ze wszystkich wtryskiwaczy leciała ropa. Sam zabrałem się za wtryskiwacze i okazało się, że we wszystkich ustawione było ciśnienie tylko na 12-13 atm i w żadnym nie była porządnie skręcona obudowa (dlatego ciekło). Partacze jednym słowem ;).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
belarust25    15

Panowie może z innej beczki :rolleyes:

Czy ktoś z was próbował kiedyś pracować władimircem z broną aktywną?? Bo u mnie taka susza że wiem że na dwie skiby głęboko nie zoram. A sąsiad ma taką bronę no i teraz nie wiem czy zapinać ją do władimirca czy zawołać kogoś na usługę B)

Pozdro :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×