Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
PatrykGY    4

Rozgrzał się olej.Nam też przy łądowaniu balotów za mocno nagrzał to poczekaliśmy aż ostygnie i było ok :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek12345    0

Hej

 

Zadałem pytanie w dziale elektryka ale chyba nikt tam nie zagląda więc zadam i tutaj.

 

Po ok 12 latach padły doszczętnie aku centra w T25. Zastanawiam się czy kupić teraz 165 czy 195 Ah. Cena nie gra roli, tylko czy alternator wydoli i instalacja, czy warto dopłacić do 195 ? Ciągnik swoje lata ma i wolałbym mocniejszy bo już nie pali jak kiedyś. Są jeszcze na składzie jakieś węgierskie aku euro-start - warto kupować ?

Panie kolego. Akumulator zawsze kupje sie taki sam, gdyz z zadurzą pojemnoscia bedzie nie doładowany, a z za mała przeładowany. i lepiej badziewia nie kupowac bo 3 lata i do wymiany, a z centry tez nie sa najlepsze w porównaniu do ogrinalnych rosyjskich

 

wymienialem bo juz bylo malo, wlalem hydrauliczny. To moze byc wina oleju?

nie wiem jak wy ale ja do hydrauliki leje superol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boro    0

Witam panowie pomuszcie bardzo szybko!!!!!podnioslem brony ale nie moge spuscic co to moze byc za przyczyna???a podnioslem normalnie bardzo prosze o szybka odpowiec!!!!!

 

a moze to jest powiazane z tym zaworkiem moze mam ten sam klopot co kolega wyzej pisal z tym zaworkiem???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dare0x    1

rozdzielacz może sie skitrał , a jak ustawisz na opuszczanie i dociążysz brony to sie opuści czy nie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boro    0

witam z kad moge wziasc naklejke z napisem T-25???prosze o szybka opdowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dare0x    1

witam z kad moge wziasc naklejke z napisem T-25???prosze o szybka opdowiedz

najlepiej to chyba z allegro jak nie to wybierz się do sklepu rolniczego może coś będą mieli ale z tego co wiem to władki nie posiadały naklejek tylko wypukłe maski z tym napisem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boro    0

Witam.Panowie moj wladimirec nie chce palic czy jest to mozliwe ze uzwojenie juz siadlo w rzoruszniku pompa i wtryski byly robione w czerwcu i palil na dyk a teraz mi nie chce juz palic dzisja juz nie zaplil musialem go palic na zaciag prosze pomuszcie!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boro    0

czyli rozrusznik moze dostawac za malo pradu??dzisiaj stal w cieplym garazu jakies 10-15 stopni i zapalil za 3 razem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

albo masz tulejki wyrobione i wirnik się trze o stojan i się robi zwarcie. Przynajmniej ja tak miałem

 

edit: mogą być też szczotki do wymiany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boro    0

Panowie akumulatory dzisiaj ladowalem cal noc i rano zaplil bez zmian za 3 razem.Ja tez mysle nad rozrusznikiem że sie jebie.Ja bede zmnienial instalacje w nim i kupie nowy rozrusznik ten co szybko kreci i zamontuje swiece i moze cos zmnieni co o tym sadzicie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafffffff    5

Panowie akumulatory dzisiaj ladowalem cal noc i rano zaplil bez zmian za 3 razem.Ja tez mysle nad rozrusznikiem że sie jebie.Ja bede zmnienial instalacje w nim i kupie nowy rozrusznik ten co szybko kreci i zamontuje swiece i moze cos zmnieni co o tym sadzicie??

ja również miałem podobny problem, po zakupie nowego akumulatora tez słabo palił nawet latem,już miałem kupować szybkoobrotowy bo zimą (ciągnik będzie mi potrzebny), znajomy wpadł i stwierdził ze tulejki do wymiany w rozruszniku i słaba masa.Pokombinowałem z masa ,tulejki wymienione i wladek pali nawet na odprężniku , po prostu bajka.Teraz czekam zimy jak będzie się spisywał:huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zielony33    0

ja również miałem podobny problem, po zakupie nowego akumulatora tez słabo palił nawet latem,już miałem kupować szybkoobrotowy bo zimą (ciągnik będzie mi potrzebny), znajomy wpadł i stwierdził ze tulejki do wymiany w rozruszniku i słaba masa.Pokombinowałem z masa ,tulejki wymienione i wladek pali nawet na odprężniku , po prostu bajka.Teraz czekam zimy jak będzie się spisywał:blink:

u mnie było podobnie. Przejżałem rozrusznik, poprawiłem masę na ciągnik i już odpukać trzeci rok na orginalnym rozruszniku, a tez myślałem o zmianie na przekładniowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boro    0

ale zorszusznik zle kreci i nie jest to wina akumulatorow bo jak sie luduja cala noc i przychodze rano go palic to kreci bez zmian czyli sie rozrusznik.ja bede zmienial cala instalacje bo mi robi gdzies zwarcie i pali rozrusznik i wlacznik od swiatel.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek12345    0

witam, nie dawno przy swoim t25 rozbierałem skrzynie biegów ponieważ w czasie jazdy do tylu, blokowała się rewers, nie można było wyjąć wstecznego biegu. Po rozebraniu i szybkiej ocenie doszedłem do wniosku ze trzeba na pewno wymienić podkładki na pierwszym wałku,ponieważ był tam mały luz,w dodatku wymieniłem dzwignie i mechanizm nawrotu. Oczywiście pomogło, ale powstał następny problem, podczas ruszania lub zmianie biegu, rewers wyskakuje na środkowa pozycję (luz). Może ktoś wie jaka jest tego przyczyna???? i pomoże żeby bez wcześniejszego rozkręcania wiedzieć za co się zabrać. Z góry dziekuję za odpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bialycivic    1

witam, nie dawno przy swoim t25 rozbierałem skrzynie biegów ponieważ w czasie jazdy do tylu, blokowała się rewers, nie można było wyjąć wstecznego biegu. Po rozebraniu i szybkiej ocenie doszedłem do wniosku ze trzeba na pewno wymienić podkładki na pierwszym wałku,ponieważ był tam mały luz,w dodatku wymieniłem dzwignie i mechanizm nawrotu. Oczywiście pomogło, ale powstał następny problem, podczas ruszania lub zmianie biegu, rewers wyskakuje na środkowa pozycję (luz). Może ktoś wie jaka jest tego przyczyna???? i pomoże żeby bez wcześniejszego rozkręcania wiedzieć za co się zabrać. Z góry dziekuję za odpowiedzi :D

Najprawdopodobniej źle wyśrodkowałeś rewers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek12345    0

Najprawdopodobniej źle wyśrodkowałeś rewers

raczej jest dobrze wyśrodkowany, bo bieg do przodu dość głęboko wchodzi, myślę że prędzej może być ta sprężynka która dociska kulkę,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×