Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec

Bliźniaków nie zakładałem ale na pewno opony nie powinny się ze sobą stykać bo będą się przecierać. Powinien być zachowany dystans między kołami tak jak jest np w autach ciężarowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Czy ktoś z Was zakładał "bliźniaki" na tył i przód do Władka, Może macie  jakieś patenty na łączenie kół, czy powinny zostać przerwy pomiędzy oponami, czy muszą bokiem przylegać do siebie?

Po co blizniaki lepiej kupic felgi 24 i dać opony 14.9  srednica bedzie taka szma jak 28x 12,4  ja tak zrobilem w kombajnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Władek z 1979 roku swoje przeszedł pierwszy cylinder ochlapany olejem myślałem że gumy popychaczy ale trochę dolałem oleju i jazda , ale dzisiaj po 30 min pracy  cały bok obsikany olejem , dokręciłem pokrywy zaworów nic nie pomogło bo nie mogło pomóc uszczelka praktycznie już nie istniała i olej tam leciał ,uruchomiłem silnik bez pokrywy olej smarujący klawiaturę z tych 2 otworów leciał w górę na ok 15 cm jest to prawidłowe czy za mocne ot pytanie do znawców bo tak sobie myślę że takie duże ilości oleju i ciśnienie wypchały uszczelkę czy się mylę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Załóż nową uszczelkę i nie kombinuj.Takie pryskanie oleju świadczy o luzie na dźwigniach klawiatury ale te nowe wcale nie lepsze.Żeby zrobić dobrze dźwignie klawiatury to tylko do dobrego tokarza dorobi nowe tulejki szczelniejsze i jest gitara ale tym się martw jak będzie gubił ostro ciśnienie oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

OK dzięki za konkretną odpowiedz ,wczoraj rozbierałem na podwórzu aby dojechać do garażu zrobiłem uszczelkę z grubego kartonu nawet mi wyszła bo kilkadziesiąt metrów jazdy i sucho dookoła pokrywy ale jutro skoczę do sklepu kupić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

założyliśmy dziś nowy rozdzielacz P803/1-222 i mam kilka pytań... 1- Czy rozdzielacz w jakiś sposób się dociera/ układa? Nowy, a sekcje nie trzymają. 2- dlaczego na starym P75 3/1-22 zamek przy opuszczaniu trzymał a na tym nowym odbija od  razu? Przy podnoszeniu jest OK a przy opuszczaniu nie zatrzaskuje się. 3- wg instrukcji ciśnienie we Władku powinno być w granicach 130bar, wg instrukcji rozdzielacza 150bar a jest 170 - zostawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Założyłeś trzy sekcje? to dlatego może być na nim wyższe ciśnienie bo on nie jest od t25, Ja bym mu trochę ujął, dłuzej pompa wytrzyma, z tym że poczekałbym chwilę bo pewnie samo trochę spadnie jak pochodzi.

Co do puszczania na sekcjach to na pewno mu się nie poprawi, do tego ten zatrzask - trafił Ci się niezły bubel, pewnie poskładany z tego co w rękę wpadło aby tylko sztuka była.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, teraz mam 3 sekcje, to jest od jumza/ mtz`ta. Nie pocieszyłeś mnie z tymi sekcjami :( . Poczekam, może się coś poukłada, może jakiś paproch gdzieś został. A co do zatrzasku to chyba wiem, co jest powodem- dławik na wężu i większe ciśnienie działania zaworu bezpieczeństwa.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Raczej się nie poukłada. Ruskie rozdzielacze już tak mają że puszczają na suwakach więc jeśli puszcza na każdym to na pewno nie jest kwestia paprocha.

Co do zatrzasku to nie do końca może być to co myślisz ale spróbuj zmniejszyć ciśnienie. 

U siebie w MTZ zauważyłem, że też mi dźwignia na opuszczaniu nie zatrzaskuje się jak tylko silnik pracuje (na zgaszonym zatrzask działa) więc nie wiem czy nie jest fabrycznie tak jakoś zrobione żeby przy mniejszym ciśnieniu odbijała jak dociążasz. Możliwe że jest tak żeby nie przewrócić ciągnika przez przypadek.

Sam zatrzask przy podnoszeniu też jest tak jakoś zrobiony że nie ważne jakie masz ustawione ciśnienie, odbija dopiero jak zadziała zawór bezpieczeństwa a w T25 wydaje mi się, że tak nie było. W MTZ miałem kiedyś ustawione bardzo niskie ciśnienie (około 110bar) i dźwignia odbijała z tym że cięższej maszyny nie dawał rady podnieść do końca. Jak ustawiłem 180 bar to podnosi do końca i dopiero dźwignia odbija mimo, że wcześniej odbijała już w połowie podnoszenia. Dlatego właśnie wydedukowałem że olej do wnętrza suwaka, do tłoczka zwalniającego zatrzask trafia dopiero jak otworzy się zawór bezpieczeństwa. We Władku było inaczej, jak było ustawione wyższe ciśnienie na zaworze to dźwignia i tak odbijała przy jakimś niższym ciśnieniu i jak przytrzymało się ją to jeszcze trochę potrafił podnieść a w MTZ jak dźwignia odbije to nic nie daje jej przytrzymywanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli jedynym plusem nowego rozdzielacza jest to, że się jeszcze z niego nie leje... Co do zatrzasków to masz rację, w oryginale w t-25 zatrzaski odbijały przy 116bar a zawór przelewowy przy 130. W nowym jeszcze tego nie zmierzyłem, więc nie wiem dokładnie przy jakim ciśnieniu odbija. No cóż, pokombinujemy i zobaczymy co z tego będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam założyłem nową pompe do władka  wszystko po znakach odpowietrzyłem ale leci tylko biały dym ale nie odpala z zaciągu to jakby zapalał ale zaraz gaśnie pomoccy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Mamy też władka jeszcze pompy nie ruszali ma 36 lat ot jakie ciągniki wtedy produkowali teraz odpala na dotyk i nie ma co tam zaglądać ,jednak w nowym Farmtraku po dwóch latach był mus naprawiać ją i ustawienie jej o 1 mm to albo odpaliłeś albo dymienie albo zero odzewu regulacja 1-3 mm bardzo czuła sprawdz jak u władka

ustawienie

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Na moje oko ta z drugiego linku jest bliżej oryginału, aczkolwiek tych z linków nie miałem w dłoniach więc trudno powiedzieć. Ja osobiście brałbym tą drugą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzes_farmer    17

Przecież to nie są oryginalne książki tylko skopiowane z oryginału.Wiec przypuszczam że różnią się tylko okładką a zawartość może być taka sama.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Ostatnio znajomy skanował ode mnie taką instrukcję i ma ją gdzieś na komputerze a później identyczną ściągnął z neta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CzaCzaTsu    4

A dałbyś linka? bo z neta to tylko znajduje z 77 roku do modelu T25 a1

Edytowano przez CzaCzaTsu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Właśnie nie pamiętam skąd to pobrał ale chyba z chomika tyle, że teraz nie da się. Jak sobie nie zapomnę to jutro go zapytam w pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Takie dzisiaj robią części ,jak masz starą założyłbym tylko pompe zasilającą ze starej roboty zero a wiesz więcej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

nowa pompa  jeden dzień normalnie było a na drugi jak oram pochodzi chwile i  sie zapowietrza  wkładałem  nawet rurke  do baku i dalej to samo

A zmieniałeś filtry paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Posprawdzaj dobrze połączenia, może jednak gdzieś łapie powietrze bo rusek jest z tym bardzo upierdliwy.  

Co do pompki zasilającej to też raz miałem problem bo nie chciała podawać paliwa i pod obciążeniem brakowało i chodził jak zapowietrzony, dopiero jak jej sprężynę od starej włożyłem to się uspokoiło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×