Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
wicek    0

Witam. Co jest nie tak że Mój Władek na zimnym silniku dymi na niebiesko? Jak się troszkę rozgrzeje to tak dymi tylko przy dodawaniu gazu, a na równych obrotach nie dymi.

 

Przyczyna barzo prozaiczna --po prostu zimny przechłodzony silnik , sam przecierz napisałeś - jeśli nie ma

innych objawów  (branie oleju)  to nie ma się czym martwić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekg    2

Też mi się tak wydaje, po prostu u mnie ciągnik jest mało używany i żadko jest rozgrzany. Częściej się go używa do krótkich prac i tyle. Dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adam8056    4

Witam, mam pewien problem z zawieszeniem t25,wybiły się otwory zabezpieczające w przedniej belce, są jajkowate. Chodzi o te otwory po dwóch stronach belki w których są włożone bolce którymi reguluje się rozstaw przedniej osi. Lewa zwrotnica jest delikatnie pochylona i prze skręcaniu drążki zahaczaj a o siebie. Może ktoś rozwiercał czy w ogóle da się to rozwiercić? Oryginalny otwór chyba 18mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    53

Wszystko się da rozwiercić. T o nie jest wina tych luźnych bolców jak to nazwałeś, tylko to powinno być mocno skręcone śrubami, które są w tylnej części tej belki, wtedy sworznie nie złapią luzu. Ja maiłem podobną sytuację z prawej strony. Podczas remontu miałem samą belkę na wierzchu więc zrobiłem to na wiertarce stołowej. Dorobiłem grubszy sworzeń i jest git.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam8056    4

Ok dzięki jak pożyczę wiertarkę na wiertło 20 to przewiercę a jak nie to dopiero na wiosnę wszystko rozbiorę i na stołowej. Mam jeszcze jedno pytanie odnośnie rozrusznika. Przerywa podczas odpalania z kluczyka, jeśli pale na zwarcie to kręci elegancko lub jak podepnę na chwile + pod małą śrubę  rozrusznika. Rozrusznik mam oryginalny, wymieniłem przekaźnik pod deską i przewód od niego do rozrusznika. Rok temu była wymieniana stacyjka wraz z całą instalacją. Czy możliwe, że to stacyjka przerywa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Problem jest ze spadkiem napięcia w instalacji w momencie sporego obciążenia akumulatora spowodowanego rozruchem.

Przy niskim napięciu zasilania przekaźnik rozłącza się, wyłączając rozrusznik. Brak obciążenia, napięcie w górę, przekaźnik załącza się ponownie uruchamiając rozrusznik i tak w kółko. Przy słabym akumulatorze problem się pogłębia.

Do sprawdzenia przewody głównoprądowe zasilające instalację. Poczynając od przewodu na włączniku elektromagnetycznym na jednej śrubie z przewodem plusowym z akumulatora, podpięte do amperomierza, na złączu pod deską przykręconą do skrzynki akumulatorów i do przekaźnika rozruchu.

Proponuje schemat w dłoń i przeanalizować układ rozruchu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    190

Panowie, pokażę wam fotkę siłownika podnośnika 4 lata po wymianie uszczelniaczy i tłoczyska na to rdzewiejące. Ciągnik dźwiga bele, więc obciążenie jest.

post-10681-0-88159100-1450979663_thumb.jpg

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Przecież jest podpisane WOM.

Prędkość obrotowa wałka WOM zależna od obrotów silnika.

Prędkość 540 a dokładnie 557 obr/min osiąga przy 1800obr/min wału silnika.

Przy 5 ma 500 przy 4 ma 400 itp. Mnożnik razy 100.

Skala z liczbami poniżej to obroty silnika, także mnożnik razy 100.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam8056    4

Problem jest ze spadkiem napięcia w instalacji w momencie sporego obciążenia akumulatora spowodowanego rozruchem.

Przy niskim napięciu zasilania przekaźnik rozłącza się, wyłączając rozrusznik. Brak obciążenia, napięcie w górę, przekaźnik załącza się ponownie uruchamiając rozrusznik i tak w kółko. Przy słabym akumulatorze problem się pogłębia.

Do sprawdzenia przewody głównoprądowe zasilające instalację. Poczynając od przewodu na włączniku elektromagnetycznym na jednej śrubie z przewodem plusowym z akumulatora, podpięte do amperomierza, na złączu pod deską przykręconą do skrzynki akumulatorów i do przekaźnika rozruchu.

Proponuje schemat w dłoń i przeanalizować układ rozruchu.

 

Akumulatory prawie nowe i naładowane. Wszystkie  połączenia  wyglądają dobrze, instalacja jest nowa wymieniłem  też przekaźnik, włącznik  masy  wymieniony na dużo większy przekręcany na zewnątrz traktora (trochę to denerwujące bo czasami wskoczę do ciągnika i zapomnę go przekręcić). Problem z przerywaniem zniknął na jakiś miesiąc po rozpołowieniu ciągnika (było wymieniane łożysko oporowe, nie wiadomo czemu ciągle się zaciera) wyjmowany był rozrusznik i odłączane kable od alternatora. Po skręceniu rozrusznik działał a teraz znowu to samo. Morze te kable od alternatora mają coś do odpalania ?.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Zardzewiałe blachy miedzy pomostem a  obudowa deski 

 spróbuj palić po ciemku  a ktos nie ch obserwóje z boku czy gdzies nie swieci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    124

U mnie kilka razy zauważyłem jak zaiskrzyło między podłogą a dźwignią odprężnika. Też się muszę przyjrzeć masie a szczególnie chyba tej plecionce między kolektorem ssącym a pomostem bo tamtędy przechodzi prąd z akumulatorów na silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Widziałem jak zaspawało sruby miedzy obudowa deski  a pomostem

znajomy kupił bez potrzeby nowy aku  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    190

U mnie wyjarało dziure pod włącznikiem masy.

Ogólnie W T25 powinien być wyłącznik na 2 kable, jeden z aku, drugi na korpus silnika. Wtedy maszyna pali.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    124

Tak właśnie mam zamiar zrobić. Przerobiłem już to w MTZ i jest niebo a ziemia. Porządny hebel i kabel prosto na korpus a nie na blachy kabiny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez Mikua
      Panowie, mam problem z przykręceniem mocowania pompy, otoż czy tam musza być jakieś specjalne podkładki prócz uszczelek? sama uszczelka  to za mało, brakuje aby doszło do korpusu, a dalej dokręcić się już nie da 
    • Przez michal_t25
      Witam
      Jak odkręciłem ten dekielek z tabliczką to wylało się paliwo (niewiele), ale czy powinno tam być?
      A dlaczego odkręcalem? Bo ostatnio wszystko na zewnątrz w pobliżu pompy było zabryzgane paliwem, tylko w czasie jednego momentu, którego dokładnie nie widziałem, ale zauważyłem skutki. Ujście najwidoczniej było z tych plastikowych osłonek - bo tam było potem jeszcze nieco wilgotno. To już się nie powtarza, ale ogólnie może tam gdzieś jakąś uszczelkę należy wymienić. Wuj mówił, że tam raczej nie powinno być paliwa - tylko w jednej komorze.

    • Przez michal_t25
      Witam
      Słabo się znam-od niedawna jestem rolnikiem, co tu zrobić - od conajmniej paru miesięcy jest to pęknięcie widoczne na zdjęciach. Nic nie gruchocze, nie ma luzów. Oram, sadzę ziemniaki na połowie - mamy tylko kilkanaście arów więc traktor się bardzo u nas nie poci. Oczywiście pytałem już sąsiada, ale jestem ciekaw porad bardziej obeznanych z t25. Nie przepadam za mechanikiem którego tu mamy blisko, więc jego opinię zostawiam na koniec.
      Wymiana? spawanie?...?


    • Przez Ist
      Sytuacja wygląda w sposób następujący -> Podniosłem ruskiego z prześwitu zmniejszonego na normalny, podpiąłem pod niego agregat 600kg i non stop przy ruszaniu podnosi mi przód... ile mogę naje_ać ciężaru na przód żeby nie obciążyć za bardzo konstrukcji? Obecnie mam 2 oryginalne obciążniki (chyba 50kg razem) Czy konstrukcja wytrzyma 6 obciążników? + ile najwięcej ciężaru założyliście na podnośnik?
    • Przez jaro606
      Witam was. Zbliza sie czas wymiany olejów w moim władku. Mam do was kilka pytań:
      1. Ile litrów oleju wlać do silnika?
      2. Ile oleju wlać do skrzyni biegów?
      3. Jaki olej do skrzyni biegów dać?
      Dzięki z góry.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.