Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
CzaCzaTsu    4

Witam mam pytanie do was jaka jest pojemnosc wladka bo w dowodzie mi pisze 1460 cm 3 i 22,5 na wikipedii wyczytałem ze jesli chodzi o moc to zalezy od modelu a pojemnosc jest 2077

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

Witam mam pytanie do was jaka jest pojemnosc wladka bo w dowodzie mi pisze 1460 cm 3 i 22,5 na wikipedii wyczytałem ze jesli chodzi o moc to zalezy od modelu a pojemnosc jest 2077

Temat wałkowany setki razy, wystarczy poszukać na forum.

Jeśli nie wystarczy to można samemu policzyć. Powszechnie znane są dane T25 dotyczące średnicy cylindra, skoku tłoka i ilości cylindrów. Dla przypomnienia: średnica 105 mm, skok tłoka 120 mm, cylindry dwa, wzór na pojemność walca z podstawówki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

Witam mam pytanie do was jaka jest pojemnosc wladka bo w dowodzie mi pisze 1460 cm 3 i 22,5 na wikipedii wyczytałem ze jesli chodzi o moc to zalezy od modelu a pojemnosc jest 2077

Temat wałkowany setki razy, wystarczy poszukać na forum.

Jeśli nie wystarczy to można samemu policzyć. Powszechnie znane są dane T25 dotyczące średnicy cylindra, skoku tłoka i ilości cylindrów. Dla przypomnienia: średnica 105 mm, skok tłoka 120 mm, cylindry dwa, wzór na pojemność walca z podstawówki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    72

W dowodzie jest źle napisane.

Pojemność podana jest także w instrukcji obsługi.

2,08l

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    135

Jak masz wkrętarkę to odkręć linkę od napędu, wkręć ją w uchwyt wkrętarki i zobaczysz czy działa. W zasadzie to nawet jak energicznie przekręcisz linkę w palcach to wskazówka powinna się ruszyć. Jak zadziała to winny jest napęd albo wyrobione gniazdo gdzie wchodzi koniec linki. U mnie wystarczyło trochę koniec linki młotkiem potraktować i już chodzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CzaCzaTsu    4

tam gdzie jest koniec od strony silnika to w tym to sie nie kreci to trzeba wymienic?

Edytowano przez CzaCzaTsu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CzaCzaTsu    4

a jeszcze jedno pytanie jak jest obrotoierz i gory sa km/h to tam jest jakby 6 tych predkoci na ktora sie patrzyc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    135

Masz na kreskach napisane rzymskimi cyframi do którego jest biegu i nie ma tam uwzględnionych biegów zwolnionych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekg    2

Witam. Co jest nie tak że Mój Władek na zimnym silniku dymi na niebiesko? Jak się troszkę rozgrzeje to tak dymi tylko przy dodawaniu gazu, a na równych obrotach nie dymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    135

Może jeszcze nie są bardzo wyrobione. 

Jednak to najłatwiej sprawdzić i wykluczyć jeśli silnik kopci na niebiesko. 

Mogą też puszczać prowadnice zaworów choć to przeważnie objawia się kopceniem po odpaleniu a później się uspokaja ewentualnie pierścienie tłokowe zużyte.

Oleju ubywa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    135

To sprawdź te wtryski na początek.

Wykręć wtryski i podłącz je pod rurki. Jak przekręcisz rozrusznikiem to będziesz widział czy dobrze rozpylają. Oczywiście najlepiej gdzieś zawieź żeby sprawdzili ciśnienie wtrysku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

panowie mam klopot co jakis czas musze wymieniac stacyjke po mi ja pali i wtedy mi nie grzeje swiecy zarowej a jest to mozliwe zebym ten przewod od stacyjki go wyciagnal na dól i dal mu osobny wlacznik i go zamocowal gdzies w desce rozdzielczej i w taki sposob grzal swiece zarowa czy jest to mozliwe?dzialalo by normalnie?a stacyjka tylko bym odpalal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez zubi1990
      Witam wszystkich będę robił teraz remont silnika w moim t25a i tu mam pytanie: jakim momentem dokręcić śruby mocujące głowicę do bloku , jaką siłą dokręcić stopy korbowodów, jaka ma być grubość panewek głównych i korbowodowych, jaka siła dokręcenia koła zamachowego, szerokość cylindra i luz w zamku pierścieni. Ciągnik z roku 1978 z dwoma drążkami do zmiany biegów
    • Przez morales
      witam,
      całkowicie już zgłupiałem przy tej maszynie, zacznę od początku. pewnego pięknego dnia podłączałem do t25 nową przyczepę, w której zrobiłem całą elektrykę (nowe światła, wiązki przewodów) i pozostało ją tylko połączyć z ciągnikiem. wszystko było w porządku do momentu, w którym podłączyłem wtyczkę idącą z przyczepy do traktora. prawdopodobnie źle podłączyłem przewód idący od świateł stop z przyczepki do gniazda w traktorze (podłączyłem go do środkowego bolca w gnieździe). utraciłem w tym momencie światła stop w traktorze jak i w przyczepie. po odłączeniu wtyczki z przyczepy do traktora jest to samo, brak świateł stop w ciągniku oraz zauważyłem również, że po wyłączeniu w kabinie świateł mijania przy włączonym traktorze, one cały czas świecą, nie reagują na wyłączenie przycisku w kabinie.
      co się mogło stać? odłączyłem przełącznik świateł stopu (ten który jest pod traktorem, załącza się go naciśnięciem pedału hamulca) i połączyłem na krótko, światła stopu zaświeciły. postanowiłem wymienić przełącznik na nowy, pomyślałem, że może się uszkodził. zamontowałem nowy przełącznik, światła stop zaczęły działać, wszystko było ok do momentu włączenia świateł mijania przy wyłączonym silniku. stało się to samo, brak świateł stopu ... nie mam już żadnego pomysłu co robić dalej. co się mogło stać? bezpieczniki całe, nie przepalone.
      bardzo proszę o pomoc, bo skończyły mi się pomysły. o co tu chodzi?
      pozdrawiam
    • Przez Darknes2243
      Planuje remont silnika, ale nie wiem co konkretnie się dzieje mojemu władziowi. Otóż w trakcie wiosennego rozruchu, wyszło na jaw, że stracił całkowicie moc. A po dodaniu gazu, coś zaczęło stukać w silniku, i zaczął się grzać. Ktoś może mi doradzić co może być powodem? 
    • Przez Ist
      Sytuacja wygląda w sposób następujący -> Podniosłem ruskiego z prześwitu zmniejszonego na normalny, podpiąłem pod niego agregat 600kg i non stop przy ruszaniu podnosi mi przód... ile mogę naje_ać ciężaru na przód żeby nie obciążyć za bardzo konstrukcji? Obecnie mam 2 oryginalne obciążniki (chyba 50kg razem) Czy konstrukcja wytrzyma 6 obciążników? + ile najwięcej ciężaru założyliście na podnośnik?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.