Skocz do zawartości
emuel

władimiriec t25

Polecane posty

Wybrane dla Ciebie
galeria
Władimiriec
akadaka    0

Piotruniu25 no właśnie taki komplet kupiłem ale po co wymieniać te w środku jak mi nie ciekną, a te gumki są właśnie w tym komplecie ;).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Te gumki nic nie dają właściwego efektu bo z czasem puszczają jak wymienisz te okrągłe plastik z tego kompletu to będzie ok,a ich wymiana trwa dosłownie 5 minut zdejmujesz obie wajchy odkręcasz te blaszkę metalową i pociągniesz mocniej i masz wszystko na wierzchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stach42    1

Panowie czy po tulejowaniu przodu (założyłem tuleje stalowe) zawsze na początku jest tak ciężko kręcić,czy to później się wyrobi?Ja pierdziele nie potrzeba siłowni dostałem zakwasów cholera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

akadaka    0

Poskładałem wreszcie wszystko do kupy i zrobiłem odciągi na zewnątrz, dzisiaj była próba z bronami i jest ok, nic sie nie urwało :D. A co do hydrauliki to z siłownikiem miałeś racje ,też będzie trzeba nowe uszczelki, bo coś sie tam pocić zaczyna, a było robione 3 sezony temu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stach42    1

Dzięki Piotruniu25 ratujesz sytuację bo myślałem że może coś źle poskładałem ten przód(chociaż nie bardzo jest tam co spieprzyć)czyli teraz tylko go trzeba rozchodzić.No to w pole....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Wodzik jest w pożądku bo nawet dzisiaj zaglądałem do środka przez to okienko. Żeby włączyć pompe musze ustawić śrubokrętem ten tryb co przekazuje napęd i kręcąc tą tulejką co wodzik na nią zachodzi w obie strony w końcu trafiam na miejsce w którym udaje sie załączyc ten napęd. Bede musiał to w końcu rozebrać i zrobic, to moge później napisać co było przyczyną. Chyba, że ktoś miał taki problem to niech napisze. Narazie sie i tak nie wezme za to bo grzebe w c-360 i najpierw to musze skończyc ;)

 

Odpisze na ten post tak na przyszłość jak ktoś będzie miał taki problem. Pompe włącza się na wolnych obrotach silnika, na postoju nie dziwota że się nie chce włączyć

Edytowano przez UrsusCzesio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek6    1

Witam.Mam problem z t25 , podczas cieżkiej pracy wybija mi biegi czy komuś sie tak już działo?

też tak miałem albo już trzeba wymienić wodziki albo sprenrzynki ewentualnie to wina skrzyni u mnie tak było ze musiałem dołorzyć podkładki na wałkach i łorzyska wymienic bo tryby sie rozeszły i ogólnie niełe z tym cuda były nowe tryby wytrzymywały 10 min jazdy po podórku i trzeba było stare założyć np. od rewersu teraz żeźi ale tylko do tyłu a ty kolego sprawdz na początku wodziki śą po prawej stronie pod takim dekielkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiem że może to troche nie do tematu już przed chwilą założyłem taki temat pomóżcie gdzie znajduje się blokada podnośnika w t25 dodam że mam władka z 1995roku jeśli to ma jakieś znaczenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Witam.Panowie proszę o pomoc mam problem z t-25 leje mi paliwo z pompy wtryskowej z tej śruby gdzie się wlewa olej do pompy,w książce jest narysowane że jest tam zaworek i on powinien odbijać ale u mnie on nie odbija nie wiem czy pękła sprężyna czy co i nie wiem co mam robić proszę o szybką pomoc!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Olej wymienialem w tamtym roku w maju to mówicie że to jest wina oleju??ale co z tym zaworkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

To chyba normalne w ruskich, że puszczają paliwo do oleju, jak sie go za dużo uzbiera to leci. Radziłem sie w tej sprawie szpeca od ciągników to powiedział że jak po krócej niż roku po zmianie oleju zaczyna lecieć to pasuje dać pompę do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PaWeL07    345

Może powiecie co jest przyczyną pryskania ropą z nakrętki na pompie paliwowej, tej po odkręceniu której zalewa się olej do pompy. Ta nakrętka pod główką ma takie dwie dziurki i właśnie przez te dziurki leje mi się ropa na wysokich obrotach, co jest nie tak, czyżby coś w pompie siadło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6
Napisano (edytowany)

Ta sruba to korek otworu z odpowietrznikem, pod nim powinna byc podkłatka, sprawdz czy ją masz, i zobacz czy czasem niemasz za duzo oleju wlane.

pozdr

Edytowano przez mar56cin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Witam pompa już nie cieknie dzieki za porade pozdrawiam.

 

U mnie bylo to samo spuść olej z pompy nalej nowego i jezdzi dalej i juz nie bedzie kapac powodzenia.

 

Panowie mam świeży kłopot kapie mi olej z pompy siłowej ale nie kapie z rozdzielacza z góry,tylko kapie tak jak by z tych śrub niżej jest to możliwe??szczerze mówiąc to mnie to bardzo denerwuje i co mam z tym zrobić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

Chodzi Ci o mocowania rurek hydrauliki przy rozdzielaczu? Ja wymieniałem uszczelki miedziane, które tam są i narazie nie leci, a na pompie to dałem pakuły i paste i też sucho.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    154

Kup 4 podkładki miedziane fi 22 bodajże nagrzej je do czerwoności i włóż do wody zrobią się w tedy plastyczne i siądą na całej płaszczyźnie króćca , dociąg porządnie tak jak to mówi mój mechanik żeby budą ruszało :lol: i w tedy nie ma prawa kapać. I po kłopocie :) :) Mnie osobiście też drażni jakiekolwiek kapanie czy z silnika czy hydrauliki czy skrzyni ale robię to na bieżąco :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ono1634    1

Ok jutro tak zrobie i zobacze jaki bedzie efekt,dzięki za porade dam znać co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

też nie lubie kapania a w mtz ktoś słabo przykręcił korek spustowy mosty przedniego to paskudnie wyglądało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

Nie lepiej bronami? Przecież masz czyste pole. Swoją drogą przydałaby mi się czasem taka talerzówka, to nowa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Sorki, że nie na temat, ale jaki polecacie olej do T-25, silnik ma po remoncie (przepracował jakieś 500mth) zawsze lałem Superol CC 30, ale chciałbym jakiś lepszy w cenie powiedzmy Turdusu. Co polecacie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek12345    0

witam, mam problem z przednimi kołami, gdy jade asfaltem czasami strasznie wpadaja w drgania czyli chodza na lewo i prawo. Narazie zbytnio nie moge zajrzeć do kolumby,bo jestem połamany i zarazem zagipsowany. Ale podejrzewam ze to łożysko, nie jestem pewien, dlatego prosze o opinie i pomoc

pozdrawiam Tomuś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×