Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Widzę, że sam tego nie ogarniesz, bo nie wiesz co, gdzie i jak mierzyć. Zrób pomiary jak na schemacie poniżej:

98ed71a30b6cde2cm.jpg

Tylko nie sugeruj się jakie powinny być wartości, tylko po prostu podaj wyniki. Zacisk 15 na schemacie to Twój D+.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ciapek16    0

mam jeszcze jedno pytanie. Jak bym podłączył dwa przewody pod B+ i jeden dał na rozrusznik a drugi pod kontrolkę i przewód z pod D+ też pod kontrolke czy mogło by tak być bo wtedy kontrolka powinna by zgasnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak powinieneś zrobić na samym początku. Jak nie zgaśnie, to alternator do naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ciapek16    0

czyli co w nim trzeba było by wymienić. Czy gdy hontrolka przestanie swieci powinna byc roznica w ladowaniu

 

Edytowano przez ciapek16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wymienić należy to co jest uszkodzone. Ja taki alternator diagnozuję w 5 minut podłączając jeden przyrząd. Ale Ty nie jesteś w stanie tego zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Witam, alternator został  sprawdzony  i wszystko było w nim w porządku, lecz po włączeniu świateł i dmuchawy napięcie z 13,5 v spada na ok 12,5 v.  Dzieje się tak zarówno na min jak i max obrotach silnika,  czyżby winna  była ta przetwornica z przodu nad chłodnicą ??  

Edytowano przez kamil496

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Czyli słabo był sprawdzony, albo nawet wcale. 13,5V to nie jest ładowanie. Jeżeli takie napięcie jest na B+, to przetwornica nie ma żadnego znaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ciapek16    0

witam sorry że tak długo nie pisałem ale niemiałem kompa.

Sprawdziłem alternator tak jak mówiłeś podpiołem żarówke pod d+ i B i po uruchomieniu silnika zgasła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

WItam mam problem z ładowaniem , nie mam ładowania na prawym akumulatorze 12.5 a na lewym jest 14.5, dodam że wczesniej miałem popsutą tą przetwornice z przodu i wtedy nie ładowało mi lewego i jakiś czas tak jeździłem , a teraz nie mam na prawym, jak włącze światła to wskazówka na 10 spada, ale radio już gra. Jaka może być przyczyna i gdzie jej szukać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Weź daj lepiej to elektrykowi ja też kombinowałem samemu i tylko straty. Najlepiej jak zrobi to koś kto w tym siedzi :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×