Skocz do zawartości
dominik95

Class rolant 255 rc

Polecane posty

Wybrane dla Ciebie
galeria
Class


zwijałem słomę i bele były mieke przy siatce  jak zawsze. po połowie  dodałem o 1 jeden obrót więcej i bele są bardzo dobre  od rdzenia do siatki bardzo zbite i  zachowują idealny kształt   teraz mam prawie 3 obroty na jednej :) beluje na największym ciśnieniu  jakie jest możliwe :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dominik95    1

mam kolejny problem nuz przestal ucinac siatke.... siatka prowadzona przez 2 szykany czyli wszystkie chamulec napietnty prawie na max siatka125cm jak włąćży sie owijanie bez zazutu wciąga siatke po chwili nuz spada A siatka leci dalej ;) po nim jak gdyby nigdy nic juz mnie h..... szczela jak co bel musze wyłazic i ciąć zakladac na nowo....dodam ze gdy nuz spada to odrazu   się cofa tak z 1 cm.... a  siatka leci po nim nie wiem dlaczego ...do silownika napinającego nuz, do sprezyny (by byla twardsza ) dolozylem podkladek przez chwile nuz siatke ciol nagle przestal....pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl




tomi_86    5

nóż nie ma prawa się cofnąć 
http://partsdoc-public.claas.com/ipp/jsp/main.jsp?sig=3B4F51B5126D25A80A69A80EFD32F7BAFFCCE39DE747FA0595ECB06E60D5994FD406DF5224379417268EEA21E57DF4D216490B4D141EB6D063FE81D071E2AD71&doAction=catalogAssy&k_vari=&k_ver=&image=-2&k_lfdnr=&nodeId=21

wskocz na link katalogu i sprawdź czy coś Ci się nie rozdupcyło bo napinacz noża zawsze powinien dobijać do końca i stawiać opór 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Konvaro    0
Napisano (edytowany)

Sorki za odgrzanie kotleta, ale trochę poczytalem i się zdziwiłem, otóż używam prasy Claas rollant 250 od kilku sezonów, kupiłem ją używana ii przy zakupie nasza uwagę zwrócił manometr który stał na godzinie 12, sprzedający mówił że jest uszkodzony, stąd taki efekt ii zawsze myślałem że rzeczywiście tak jest, aż do przeczytania tego tematu. Otóż u mnie stoi na godzinie 12 a po zamknięciu klapy jest tak mniej więcej na 3-4 godzinie aa przy dobijaniu dochodzi nawet do 5 i opada gdy się włącza owijanie. Zawsze myślałem że za ciśnienie odpowiada rozdzielacz w ciągniku, gdyz mam Ursusa 1014 i na oryginalnym rozdzielaczu po zamknięciu klapy ciśnienie oscylowalo w granicach 3-4 godziny to chwilę po ruszeniu opadalo i musiałem znów dźwignia od rozdzielacza je zwiększac,a przy dobijaniu wskazówa "latała" od godziny 12 do 6, a bele wychodzily powiedzmy takie sobie, dlatego zamontowalem oddzielny rozdzielacz taki jak do tura itp i na tym rozdzielaczu po zamknieciu wskazówka jest na godzinie 4 i się tak utrzymuje, a przy dobijaniu też troszkę "faluje" ale znacznie mniej, ale bele wychodzą znacznie lepsze, może nie idealne ale jest ok i stąd moje pytanie. Za ciśnienie w komorze odpowiada jakiś inny zawór? Zawór w ciągniku jest tylko do otwierania i zamykania aa rolę zamka pełni zawór w prasie? Jeżeli tak jest to rozdzielacz w ciągniku i jego szczelność nie powinna mieć wpływu na ciśnienie prasowania, tak? W takim razie, może ten zawór w prasie jest uszkodzony dlatego za ciśnienie poniekąd musi odpowiadać również rozdzielacz w ciągniku. Mam nadzieję że w miarę jasno opisałem o co chodzi ;)

Edytowano przez Konvaro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

goorall_88    0

Witam. Mam problem z automatycznym owijaniem siatką. Po uchyleniu komory nie załącza się owijanie. Nie mam żadnego sygnału na kontrolerze. Gdzie szukać przyczyny? Czy to uszkodzony czujnik? Czy problem tkwi w sterowniku? Może jest jakaś procedura włączenie automatycznego owijanie na pilocie? Mam instrukcje obsługi ale po angielsku więc tłumaczenie bywa dość skomplikowane. Wyczytałem tam że jak źle jest ustawiony czujnik rampy wyładowczej i świeci się błąd to automatyczne owijanie też się nie załączy. Kontrolka od błędu czasem miga, czasem świeci ciągle, jak się jej podoba. W instrukcji jest podana wysokość rampy na 465 mm. Czy jest to wysokość na której załącza się czujnik czy rampa na pusto ma być stale na tej wysokości? Owijanie z pilota załącza się bez problemu ale gdy wciskam ten czujnik od komory nie słychać załączania siatki. Miałem też problem że po wyrzuceniu beli i zamknięciu komory znów włączał się sygnał dźwiękowy i musiałem znów ją otwierać i zamykań po czym problem znikał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Konvaro    0

Poszukam dzisiaj w instrukcji. Jaki masz sterownik? Taki podlozny żółty, czy jakiś inny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

goorall_88    0

Nie wiem jak dokładnie nazywa się ten rodzaj sterownika. Biały, na górze w kształcie koła. Uruchamiany czerwonym pokrętłem na górze. Chyba drugi najprostszy po podłużnym. Mały wyświetlacz tylko do liczenia bel. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Konvaro    0

Jak chcesz to podaj swojego maila, to wysle Ci fotki z instrukcji po polsku. Moze uda Ci sie cos ogarnąć ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ewek    0

Mam problem z automatycznym włączeniem  wiązania siatki. Na sterowniku cały czas miga kontrolka, która informuje że coś jest nie tak. Po wyłączeniu i włączeniu sterownika pokrętłem u góry kontrolka nie miga, a pali się normalnie.  Macie jakieś sugestie ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rozal22
      Witam, w te żniwa prasą variant 280 przepracowałem 550bel nagle coś się stało i prasa zaczęła "wariować" na potencjometrze/manometrze.
      Bela raz jest zbijana a raz nie, wskaźnik szaleje na skali. Efekt jest taki że w pewnych partiach beli reki nie można włożyć(tak jak do tej pory było) a w innych całą rękę, czy ktoś się spotkał z takim problemem?
    • Przez Xeon
      Witam,
      Przy prasowaniu sianokiszonki coś pokaszaniło mi się z aparatem od siatki. Mianowicie...
      1. uruchamiam owijanie, elektromagnes załącza się prawidłowo
      2. aparat zaczyna podawać siatkę
      3. bela złapie siatkę, puszczam przycisk na pilocie i trwa owijanie.
      4. tu zaczyna się problem... bo siatka owija się bez końca (nie włącza się nóż). Zapadka która przesuwa ku górze się po malutkiej rolce zatrzymuje się ok 1 cm poniżej górnej krawędzi rolki przez co nie spada i nie uruchamia noża (mam nadzieję że wystarczająco jasno napisałem). Zauważyłem, że gdy bela ciągnie siatkę rolka gumowa od podawania siatki nie obraca się ( i tu właśnie nie wiem czy tak też było wcześniej - wydaje mi się, że siatka powinna ją napędzać aż do zwolnienia blokady noża?).
       
      Prośba o pomoc, bo prasa teraz pilnie potrzebna.
       
    • Przez jankris
      Witam. Serdecznie zapraszam do udziału w dyskusji na temat pras rolujących zmiennokomorowych Claas Variant 180 RC. Sam jestem posiadaczem takiej prasy i mogę podzielić się opiniami na jej temat, chętnie wysłucham także opinii innych użytkowników. Pozdrawiam
      Jankris
    • Przez koszos1
      Witam. Posiadam prasę Claas Variant 180 od 3 lat, do tego sezonu wszystko chodziło ok, a w tym sezonie wyjechałem na pole i prasa nie chce "sciskać" bel, zwija wszystko OK tylko snopki są miekkie, zamówiłem już elektryka i posprawdzał instalację i twierdzi że od strony elektrycznej wszystko jest ok, prasa chodzi normalnie tylko regulując siłę ścisku zakresem od 1-5 to nic nie daje, zegar od ciśnienia również niewiele wskazuje, podnosi się troszkę wskazówka i to wszystko, dodam tylko że w poprzednich sezonach jak zapełniała się komora to wskazówka zegara wychodziła z zielonego pola. macie może pomysł co to może być??
    • Przez myniorolnik
      Mam pytanie czy ursus c 360 da sobie rade z prasą claas rollant 46.
×