Skocz do zawartości
KrzysztofKrawiec

Fendt vario 412-problem ze skrzynią

Polecane posty

Wybrane dla Ciebie

Witam.

Od pewnego czasu zauważyłem problem z jazdą fendtem.

Otóż w najbardziej nieoczekiwanym momencie wyrzuca błąd z takim kluczem,znikają kropki pod oznaczeniem skrzyni dolnej i górnej i nie można jechać.

Po zgaszeniu i odczekaniu kilku chwil ,zapalam ciągnik,i albo jest wszystko w porządku albo lipa.

Są dni że od rana do wieczora ,po całym dniu pracy nic nie szwankuje,a bywa że nie mogę ujechać 10 metrów,bo gaszę i zapalam bez końca.

Kiedyś podczas normalnej jazdy wieczorem zaczęły przygasać światła,variotronik się resetował,włączały się samoczynnie napęd przedni i blokada ośi i koniec jazdy.

Czasem wywalało błąd przy rewersie albo wciśnięciu sprzęgła.

 

Ma ktoś jakiś pomysł na to???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agrorobert    52

ze staroci wilgoć temperatura i kable szlak trafia i ciągnik wariuje
z tego co wiem to wymienia się cała instalacje elektryczna ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agrorobert    52

mi w FAVORIT 514c to koszt wymiany bez robocizny to 12tys zł brutto plus robocizna czyli z 15tys pewnie by wyszło ale ciągnik miał by nowiutka calutka instalacje
ale nie robie narazie u siebie bo nie takiej potrzeby czasem coś mignie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Być może jest to jakaś pierdoła. Ale nie wiem czy znajdziesz elektryka/elektronika, który będzie chciał grzebać w wiązkach. Najwygodniej tak jak napisał ktoś wyżej wymienić całe wiązki. Powpinać wtyczki i gotowe. Ty oczywiście możesz też posprawdzać wszystkie połączenia. Może coś zaśniedziało, lub jest zwarcie, brak prądu, lub masy.Ale czy to coś da. Pamiętaj, aby rozłączać na odłączonym akumulatorze. Spróbuj znaleźć elektrozawór odpowiedzialny za przełączanie zakresów. Lub jakiś czujnik pokazujący, który zakres jest włączony. Może to one lub połączenie z nimi szwankuje. Wyświetla się jakiś kod błędu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolstudent    94

Ja radził bym zacząć od źródła sprawdzić alternator i akumulator i główne zasilanie. Wymienil bym przekaźniki.przejrzal skrzynke bezpieczników

Przy spadkach napięcia np przy słabym aku lub czasem luznym zacisku też dzisja się takie cuda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fireseba    101

Co może być nie tak? Skrzynia przy przyśpieszaniu (38-42km/h) wydaje taki piszczący dźwięk jak by przepompowywała rzadki olej lub powietrze? Ciągnik ma 1450h, jest tak od czasu ugniatania pryzmy.

Edytowano przez fireseba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolstudent    94

A na jeździe w pierwszym zakresie też takie coś występuje? Kiedy masz wymianę filtru skrzyni? Przyjrzyj się mu trochę dokładniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fireseba    101

W pierwszym zakresie pracuje równo, filtr jazdy wymiałem 300h temu ssący lezy w garażu. W tym sezone duzo sie kurzylo i na gumie od korka był piach. Dolalem dziś 2l oleju do max i skrzynia chodzi polowe ciszej lecz jadąc powyżej 40km pod górkę słychać tak jak by blacha z prawej strony Dostawala wibracji zjeżdżajac z górki tego nie slychac. Czy mam 1450 obr czy 1900 jest tak samo.

Edit. Na pierwszym przełożeniu to samo

Edytowano przez fireseba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fireseba    101

 Od początku tak miałeś? Wymiana oleju w przekładni wiąże się z wymianą filtru ciśnieniowego czy tylko ssącego?

 

edit. może było tak że po 2000h wymieniłeś olej w przekładni?

Edytowano przez fireseba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×